Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • Emiily
    Verbringt hier viel Zeit
    38
    91
    0
    vergeben und glücklich
    4 Januar 2008
    #1

    Benutze seit Jahren Tampons - plötzlich Schmerzen!

    Hallo!
    Ich habe folgendes Problem:
    Ich benutze schon seit Jahren Tampons und hatte nie irgendwelche Probleme dabei. Doch seit neuestem tut es ziemlich weh, wenn ein Tampon einführe.. Der Schmerz ist schwer zu beschreiben, es ist wohl eher ein Ziehen. Mir wird dabei teilweise sogar richtig übel. Der Schmerz hält nur für ungefähr 2 Minuten an und dann ist er verschwunden.

    Bitte, was mach ich denn falsch? Ich führe den Tampon ein wie ich es seit jahren schon mache und bisher hatte ich keinerlei Probleme!
    Kann mir jemand weiterhelfen? Hat wer dasselbse schonmal gehabt?
    Ich bitte um Antworten

    Liebe Grüße, Emily
     
  • User 30735
    Sehr bekannt hier
    2.893
    168
    293
    nicht angegeben
    4 Januar 2008
    #2
    Vielleicht hast du einen Pilz?
     
  • Emiily
    Verbringt hier viel Zeit Themenstarter
    38
    91
    0
    vergeben und glücklich
    4 Januar 2008
    #3
    hm ich denk eher nicht. Wie würde sich denn so ein Pilz sonst noch äußern? Ich hab ja sonst keine Probleme also kein Brennen, Jucken oder sonst was. Wenn ich kein Tampon benutze, ist auch nichts
     
  • User 25480
    Verbringt hier viel Zeit
    890
    113
    65
    vergeben und glücklich
    4 Januar 2008
    #4
    Ich würde das bei deinem Frauenarzt abklären lassen, vielleicht ist in deiner Vagina eine kleine Verletzung oder Entzündung, die die Schmerzen verursachen könnten.
     
  • User 30735
    Sehr bekannt hier
    2.893
    168
    293
    nicht angegeben
    4 Januar 2008
    #5
    Irgendwelche Unterschiede beim Ausfluss vielleicht? Ich habe schon von Fällen gehört, wo der Pilz auch nicht gespürt wurde (Jucken, Brennen, etc.) aber er trotzdem vorhanden war. Was dann ab und zu bei einer Routineuntersuchung festgestellt wurde. Vl. solltest du trotzdem zum FA. Oder hast du dich vl. "innen" irgendwie verletzt?
     
  • Emiily
    Verbringt hier viel Zeit Themenstarter
    38
    91
    0
    vergeben und glücklich
    4 Januar 2008
    #6
    beim Frauenarzt hab ich erst im Februar Termin :ratlos:
    Beim Geschlechtsverkehr hab ich auch keine Schmerzen, das sei auch gesagt. Also, denke ich, ist eine Verletzung auch auszuschließen.
    danke trotzdem schonmal für die Antworten
     
  • User 30735
    Sehr bekannt hier
    2.893
    168
    293
    nicht angegeben
    4 Januar 2008
    #7
    hm...vielleicht hast du eine neue Tampon Marke die du nicht verträgst?! Könnte ja möglicherweise sein..
     
  • User 25480
    Verbringt hier viel Zeit
    890
    113
    65
    vergeben und glücklich
    4 Januar 2008
    #8
    Sorry, aber wenn ich Schmerzen habe, dann ist es mir auf deutsch gesagt, absolut schnuppe, wann ich einen festen Termin habe, dann gehe ich auch zwischendurch dahin!

    Beim Geschlechtsverkehr ist es in deiner Vagina feucht und deshalb merkst du es vielleicht nicht, aber gerade bei Tampons ist die Vagina meist sehr trochen und da merkst du es dann.
     
  • Emiily
    Verbringt hier viel Zeit Themenstarter
    38
    91
    0
    vergeben und glücklich
    4 Januar 2008
    #9
    nein ich benutze die gleichen Tampons wie seit je her.
    Ja mit Arzt muss ich jetzt sowieso mal bis nachm Wochnende warten ..
     
  • tierchen
    tierchen (32)
    Verbringt hier viel Zeit
    3.813
    121
    0
    vergeben und glücklich
    4 Januar 2008
    #10
    Vielleicht ist deine Scheide z.Zt. etwas ausgetrocknet, sowas kan es nämlich auch ohne einen Grund (Infektion o.ä.) geben.

    Versuch, vorm Einführen etwas Bepanthen (ist auch für die Schlimhäute geeignet) oder einfach bissel Spucke auf die Tamponspitze zu tun, damit es besser flutscht und die entzündete Haut nicht weiter gereizt wird.
     
  • Emiily
    Verbringt hier viel Zeit Themenstarter
    38
    91
    0
    vergeben und glücklich
    5 Januar 2008
    #11
    ok, werd ich beim nächsten Mal versuchen!
    danke für den Tip
     
  • klatschmohn
    Meistens hier zu finden
    1.588
    133
    75
    Single
    5 Januar 2008
    #12
    Ich habe auch ab und zu Schmerzen, aber das meistens nur, wenn meine Tage bald zuende sind und ich schon einige Tage Tampons benutzt habe.

    Die Schleimhäute sind einfach sehr trocken und durch das "Scheuern" (blöder Ausdruck, sorry) des Tampons kann es da schon dazu führen, dass das alles etwas gereizt ist und deswegen weh tut. Ist zumindest meine Erfahrung.

    Aber ich würde dir trotzdem zum Besuch beim Doc raten :smile:
     
  • amaretta
    amaretta (33)
    Verbringt hier viel Zeit
    542
    101
    1
    nicht angegeben
    5 Januar 2008
    #13
    Ja, ich würd auch damit zum FA gehen!

    Kann aber schon sein, dass es weh tut, weil der Tampon so trocken ist. Kannst ja mal den Mooncup probieren, ich find den toll! *Werbung mach* :zwinker:
     
  • Charia
    Gast
    0
    5 Januar 2008
    #14
    Wobei ich würde das mit dem FA auch echt abklären, denn ich hatte zb. einen Pilz 1 mal und hatte echt 0 Beschwerden !!
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste