Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Bilderproblem

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von hary_h, 24 Februar 2009.

  1. hary_h
    Verbringt hier viel Zeit
    103
    101
    0
    nicht angegeben
    hallo leute,
    also mein prob ist das ich aufeinmal auf gewisse seiten die butons buzw. bilder nicht mehr sehe! zb. ist dies auf ebay der fall! dies ist mehr wie lästig weil ich ja so nicht sehe wie der artikel aussieht!
    dies ist natürlich aber auf mehreren seiten so der fall! kann mir jemand sagen wie ich dieses prob lösen kann!
    danke im voraus hary
     
    #1
    hary_h, 24 Februar 2009
  2. MsThreepwood
    2.424
    Hast du zufällig den Adblock Plus installiert?
     
    #2
    MsThreepwood, 24 Februar 2009
  3. hary_h
    Verbringt hier viel Zeit Themenstarter
    103
    101
    0
    nicht angegeben
    also absichtlich sicher net! war es zufällig beim letzten firefox update dabei?
     
    #3
    hary_h, 25 Februar 2009
  4. hary_h
    Verbringt hier viel Zeit Themenstarter
    103
    101
    0
    nicht angegeben
    hat sonst keiner einen vorschlag? was mir auch soeben aufgefallen ist das auc hdie bilder auf dieser seite bei der werbung nicht gehen! mfg
     
    #4
    hary_h, 27 Februar 2009
  5. LiLChicka
    LiLChicka (24)
    Verbringt hier viel Zeit
    213
    101
    0
    Verlobt
    Gehts denn mit anderen Browsern?
    Du kannst ja mal dein Browser neu installieren...
     
    #5
    LiLChicka, 1 März 2009
  6. hary_h
    Verbringt hier viel Zeit Themenstarter
    103
    101
    0
    nicht angegeben
    so habe jetzt ff 3.0.5 installiert und ff 3.0.6 installiert! geholfen hat es nix! dann gegoogelt und da war die rede von cache leeren! geleert und auch nix geholfen! was kann da schuld sein? :cry:
     
    #6
    hary_h, 4 März 2009
  7. hary_h
    Verbringt hier viel Zeit Themenstarter
    103
    101
    0
    nicht angegeben
    so habe jetzt ie 8 installiert und das läuft alles einwandfrei! also leigt das prob irgendwo bei ff! jedoch blockt mir ie 8 auf gewisse seiten die add on! wie kann ich dies einstellen bzw. was kann am ff schuld sein? weil mir gefällt der ff ehrlich besser
     
    #7
    hary_h, 9 März 2009
  8. *LordHelmchen*
    Verbringt hier viel Zeit
    172
    101
    0
    vergeben und glücklich
    Guck mal die Addons im FF durch, hast du Noscript? Oder halt Adblock, beides zu finden unter "Extras"-->"Addons".
    Frag am besten jemand der sich mit PC auskennt, in deiner Umgebung, so auf die Entfernung lässt sich das schwer beurteilen.
     
    #8
    *LordHelmchen*, 9 März 2009

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Bilderproblem
Tokala
Musik, Filme, Computer und andere Medien Forum
23 Oktober 2010
10 Antworten