Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • ~°Lolle°~
    Sehr bekannt hier
    5.183
    171
    1
    Verheiratet
    20 Juli 2004
    #1

    diskettenlaufwerk

    ich nochmal *g*

    also, an meinem neuen pc ist kein disketten-laufwerk dran (ist das neuerdings immer so?) ... haben eins eingebaut aber es funzt net... der pc erkennt es, aber steckt man ne diskette rein, wird sie nicht gelesen... laut fehlerbehandlungist auch alles okay, das ding is betriebsbereit...
    was mich auch nur etwas verwundert, ist, dass die grüne lampe (dass das ding also funzt) ständig leuchtet... normal leuchtet die doch nur, wenn ne diskette drin ist und die benutzt wird...

    hm, ne idee woran das liegen kann? das prob haben wir übrigens auch an dem pc, nachdem so n pc-freak den umgebaut hatte... haben das aber erst gestern bemerkt *g*
     
  • Absinth
    Verbringt hier viel Zeit
    192
    101
    0
    nicht angegeben
    20 Juli 2004
    #2
    Wenn das grüne Lamperl dauernd leuchtet, dann heißt das, dass du das breite Diskettenkabel falschrum am Laufwerk angeschlossen hast :zwinker:
     
  • Mr. Poldi
    Mr. Poldi (38)
    Meistens hier zu finden
    3.332
    133
    93
    Verwitwet
    20 Juli 2004
    #3
    Typischer Effekt von Datenkabel falschrum :zwinker:

    1x um 180° drehen sollte das Problem beheben.

    Mist, um Sekundenbruchteile zu langsam ...
     
  • Absinth
    Verbringt hier viel Zeit
    192
    101
    0
    nicht angegeben
    20 Juli 2004
    #4
    Ich war schneller :grin:
     
  • Mr. Poldi
    Mr. Poldi (38)
    Meistens hier zu finden
    3.332
    133
    93
    Verwitwet
    20 Juli 2004
    #5
    Habs gemerkt :grin:
     
  • Mondmann
    Mondmann (32)
    <b>V</b>ery <b>I</b>mportant <b>P</b>enis
    704
    101
    0
    Single
    20 Juli 2004
    #6
    2 fast 4 you... *g*

    Mm
     
  • User 631
    Verbringt hier viel Zeit
    549
    103
    6
    nicht angegeben
    20 Juli 2004
    #7
    Ich krieg Bronze :tongue:

    Dreh das Datenkabel um :zwinker: Zu blöd, dass die keine Führung haben, damit man das vermeiden kann.....
     
  • ~°Lolle°~
    Sehr bekannt hier Themenstarter
    5.183
    171
    1
    Verheiratet
    24 Juli 2004
    #8
    hab das kabel gedreht und es funzt immer noch net... die lampe leuchtet jetzt zwar nicht mehr (okay, eigentlich überhaupt nicht mehr g*) aber wenn ich ne diskette reinpacke geht immer noch nix :hmm:
     
  • Corran
    Corran (49)
    Verbringt hier viel Zeit
    118
    101
    0
    Verheiratet
    27 Juli 2004
    #9
    Wahrscheinlich ist die Diskette im BIOS deaktiviert, einefach ins BIOS gehen, mit "entf" oder "DEL" oder auch "F1", steht unten links beim Hochfahren "Hit xx Key to Setup" und dann je nach BIOS einstellen.

    Für Award: Link wurde entfernt
    Oder mal hier schaun
    http://www.nickles.de/biosguide/

    Gruss
    corran
     
    Zuletzt von einem Moderator bearbeitet: 31 August 2017
  • emotion
    Verbringt hier viel Zeit
    930
    101
    0
    Single
    27 Juli 2004
    #10
    Vielleicht haste auch das Kabel verschoben aufgesteckt, also ein oder mehrere Reihen versetzt, so das an einer Seite ein oder mehrere Pinne nicht auf dem Stecker sitzen.
    Ist nämlich konstruktions bedingt bei vielen LW möglich :rolleyes2
     
  • Corran
    Corran (49)
    Verbringt hier viel Zeit
    118
    101
    0
    Verheiratet
    27 Juli 2004
    #11
    :gluecklic stimmt.... ist mir auch schon mal passiert :zwinker:
     
  • Keller
    Gast
    0
    28 Juli 2004
    #12
    vielleicht ist das stromkabel nicht angeschlossen? :grin:
     
  • Shavo
    Gast
    0
    28 Juli 2004
    #13
    versuchs mit nem anderen disketten laufwerk. im bios rumzutippeln als laie ist nicht empfehlenswert bzw schau gleich wie clearcmos geht wenn du was kaputt gemacht hast.
    zieh das datenkabel nochmal ab und schau ob du nicht ausversehn 2pins umgedrückt hast. es ist wirklich selten das ich mal nen diskettenlaufwerk mit führung einbau (ich arbeit in nem computer laden) acht darauf das du das ende vom kabel genommen hast, wo die gedrehten pole dran sind.
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste