Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Fenstergroße

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von unbekannte, 23 Mai 2006.

  1. unbekannte
    unbekannte (33)
    Verbringt hier viel Zeit
    293
    113
    20
    Single
    hab da so ein problem

    nutz den ie 6.0 +schäm+

    naja jedenfalls ich hab letztens nen fenster auf ner seite geöffnet das war sehr schmal

    seit diesem moment ist jedes fenster das ich öffne genauso schmal wie das was ich geöffnet habe

    würde es aber lieber auf maximum oder sehr groß haben

    was kann ich da machen? :what:

    danke

    der unbekannte
     
    #1
    unbekannte, 23 Mai 2006
  2. Bandyt
    Bandyt (33)
    Verbringt hier viel Zeit
    589
    101
    0
    vergeben und glücklich
    Entweder ich habe es nicht verstanden, oder du musst einfach auf die Schaltfläche "Maximieren" rechts oben in der Ecke klicken...
     
    #2
    Bandyt, 23 Mai 2006
  3. GreenThunder
    Verbringt hier viel Zeit
    70
    91
    0
    vergeben und glücklich
    Ich denke mal er meint, dass er beim öffnen immer die schmale Größe hat, er aber immer gleich beim Öffnen eine großes Fenster haben will.
    Dazu musst du m.E. einfach mal ein Fenster öffnen und dieses dann auf gewünschte Größe ziehen. Dann einfach Fenster schließen und neues aufmachen.
     
    #3
    GreenThunder, 23 Mai 2006
  4. Bakunin
    Verbringt hier viel Zeit
    726
    101
    2
    nicht angegeben
    Das Problem ist doch lösbar. :tongue:
     
    #4
    Bakunin, 23 Mai 2006
  5. unbekannte
    unbekannte (33)
    Verbringt hier viel Zeit Themenstarter
    293
    113
    20
    Single
    genau das mein ich danke mal testen

    hat kurzeitig geklappt aber nach 5 mins wars wieder so klein
     
    #5
    unbekannte, 23 Mai 2006
  6. unbekannte
    unbekannte (33)
    Verbringt hier viel Zeit Themenstarter
    293
    113
    20
    Single
    +hochschieb+
     
    #6
    unbekannte, 26 Mai 2006
  7. CCFly
    CCFly (36)
    live und direkt
    12.443
    218
    263
    Verheiratet
    richtig! :-D
     
    #7
    CCFly, 26 Mai 2006
  8. unbekannte
    unbekannte (33)
    Verbringt hier viel Zeit Themenstarter
    293
    113
    20
    Single
    mobbt mich nur +g+
     
    #8
    unbekannte, 26 Mai 2006
  9. Shad-afk
    Shad-afk (34)
    Verbringt hier viel Zeit
    9
    86
    0
    Single
    und das tun sie auch noch zu recht :zwinker: :tongue:
     
    #9
    Shad-afk, 26 Mai 2006
  10. zukunftslos
    0
    *auf dich losgehe*
    ne eigentlich war es bei mir genauso hab dannd as fenster einfahc geschlossen, dann eins geöffnet, verschoben in die richtige größe, nochmal geöffnet ein wzeites und beide weg und dann wieder eins geöffent und es war eingestellt.....

    auser du benutzt firefox :smile2: wie ich jetz....da hat man die probleme nicht
     
    #10
    zukunftslos, 27 Mai 2006
  11. User 45117
    User 45117 (34)
    Verbringt hier viel Zeit
    338
    101
    0
    Single
    #11
    User 45117, 27 Mai 2006
  12. Scheich Assis
    Verbringt hier viel Zeit
    967
    113
    51
    vergeben und glücklich

    Das kann man in der Registry ändern. Dort merkt sich der IE die aktuelle Fenstergröße.

    HKEY_CURRENT_USER > Software > Microsoft > Internet Explorer > Main

    Im Wert "Windows_Placement" speichert er Position und Größe. Den Wert kannst löschen und dann den IE neu aufmachen und alles passt wieder.


    EDIT: 10 Posts vor mir und 90% nur Spam von Firefox Fanboys. Wie armselig.
     
    #12
    Scheich Assis, 27 Mai 2006
  13. Chabibi
    Sehr bekannt hier
    2.300
    168
    253
    in einer Beziehung
    Also ich hab momentan genau dasselbe Problem beim Firefox :tongue: :zwinker:
     
    #13
    Chabibi, 27 Mai 2006
  14. unbekannte
    unbekannte (33)
    Verbringt hier viel Zeit Themenstarter
    293
    113
    20
    Single

    danke das würd ich gern ausprobieren aber ich finde das nicht :what:

    +weitersuch+
     
    #14
    unbekannte, 27 Mai 2006
  15. Scheich Assis
    Verbringt hier viel Zeit
    967
    113
    51
    vergeben und glücklich


    hm...bist du überhaupt in der Registry? Falls nicht, hier nochmal die genauen Schritte:

    1. StartButton -> Ausführen -> "regedit" eingeben -> Ok
    2. Im linken Bereich bei den Ordnern zu diesem Pfad hier HKEY_CURRENT_USER > Software > Microsoft > Internet Explorer > Main wechseln
    3. Wenn du dann im Ordner "Main" bist sind im rechten Fenster lauter Einträge zu sehen. Einer davon heißt "Window_Placement" (müsste der letzte sein).
    4. Diesen Eintrag auswählen -> Bearbeiten -> Löschen
    5. IE neu öffnen
    6. paaaasst
     
    #15
    Scheich Assis, 27 Mai 2006
  16. unbekannte
    unbekannte (33)
    Verbringt hier viel Zeit Themenstarter
    293
    113
    20
    Single
    vielen lieben dank scheich

    jetzt ist es größer :smile2:
     
    #16
    unbekannte, 27 Mai 2006

jetzt kostenlos registrieren und hier antworten