Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Fliege alle 5 Minuten ausm Internet raus!!!

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von Motion, 30 April 2005.

  1. Motion
    Motion (30)
    Verbringt hier viel Zeit
    99
    93
    1
    vergeben und glücklich
    Hallöchen!
    Mein Problem besteht schon seit etwa 4 Wochen! Seitdem trennt sich die Verbindung (modem) nach etwa 5-6 Minuten von selbst! Hab auch schon Antivirus durchlaufen lassen, aber nix! Hab Festplatte formatiert und Windows neu hochgehauen--> nix!
    Ich hab auch keine Einstellungen unternommen, sowas wie "Nach ... Minuten automatisch trennen"
    Woran kann es liegen? Wie kann ich diesen Fehler beseitigen?
     
    #1
    Motion, 30 April 2005
  2. Similar Threads
    1. Lisi20

      Internetradio

      Lisi20, 21 November 2005
      Antworten:
      5
      Aufrufe:
      558
      Lisi20
      22 November 2005
    2. klatschmohn

      Internetanbieter

      klatschmohn, 20 September 2009
      Antworten:
      9
      Aufrufe:
      679
      virtualman
      22 September 2009
    3. Asti

      Internetanbieter

      Asti, 21 Juni 2008
      Antworten:
      9
      Aufrufe:
      616
      nighti
      23 Juni 2008
    4. AncientMelody

      anschläge pro minute (programm)

      AncientMelody, 10 November 2005
      Antworten:
      19
      Aufrufe:
      1.119
      sum.sum.sum
      13 November 2005
    5. *Anrina*

      Tele 5

      *Anrina*, 11 April 2004
      Antworten:
      29
      Aufrufe:
      1.055
      Spacefire
      15 April 2004
  3. zasa
    Verbringt hier viel Zeit
    1.897
    123
    2
    nicht angegeben
    Ich hatte das gleiche Problem mit dem Browser Safari für den mac... anfangs dacht ich es liege am Forum, weil es nur da passierte...

    Dann vor etwa 2 Wochen hab ich die ganze Kiste neu aufgesetzt und updates gestartert... nach einem Tag war wieder alles beim alten :mad:

    Jetzt stieg ich einfach auf einen anderen Browser um und zwar Firefox / Mozilla...

    Probiers mal damit... und wenn er immer noch rumzickt schauen wir weiter... den dann bist du sicher das es nicht am Browser liegt sondern an sonst einer Einstellung
     
    #2
    zasa, 30 April 2005
  4. Motion
    Motion (30)
    Verbringt hier viel Zeit Themenstarter
    99
    93
    1
    vergeben und glücklich
    Im Moment bin ich über Opera drin!

    Vorher hatte ich ja auch Opera aber da hat alles gefunzt! Als wenns n hartnäckiger Virus wäre, oder sowas!
     
    #3
    Motion, 30 April 2005
  5. wasabi
    wasabi (38)
    Verbringt hier viel Zeit
    21
    86
    0
    nicht angegeben
    Lass ma Adaware oder Spybot Search&Destroy drüberlaufen... - vielleicht finden die was...

    Da gabs doch ma ´nen Quasi-Virus, der den Rechner alle paar Minuten neustarten lies... - vielleicht is das sowas ähnliches :grrr:

    In diesem Sinne
    CU @all
    Wasabi :grin:
     
    #4
    wasabi, 30 April 2005

jetzt kostenlos registrieren und hier antworten
die Fummelkiste