Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Hat wer Ahnung von Fahrzeugelektrik ?

Dieses Thema im Forum "Off-Topic-Location" wurde erstellt von Bär, 30 Juni 2003.

  1. Bär
    Bär (38)
    Verbringt hier viel Zeit
    228
    101
    0
    Single
    Mir is was dummes passiert... Neues Auto steht an, also altes verkaufen. Mein Radio rausgebaut, dabei muss beim einbau des alten was ma drinne war passiert sein, das ein blankes Kabel an die Radiorückseite(Metall) gekommen ist. So beim nächsten einschalten der Zündung kam Rauch ausm Amatrurenbrett und es stank fürchterlich nach Ampere. Wieder alles auseinandergebaut und bemerkt das es ein Kabel war. Also dies hing lose rum und ging zu Zündung -> abgeschnitten. Beim Fahren heute merkte ich, das einige Dinge im Auto nicht mehr liefen: ABS, Pumpe des Bremskraftverstärkers, normales Licht, Heckscheibenwischer, Scheibenwischer, Pumpe für Wischwasser, beh. Heckscheibe, Beleuchung, Nebenlscheinwerfer.
    Radio, abblendlicht geht aber noch und fahren auch. Das komische ist, auch alle Sicherungen sind unbeschädigt. Das erwähnte Kabel von oben ging direkt an die Zündung wo man den Schlüssel reinsteckt an eins das etwas dicker und gelb, schwarz war. Also wohl Masse. Das abgeschnittene Kabel gehörte aber nicht serienmaessig dazu, das war nur reingesteckt und mit einem Kabelbinder fixiert, also wohl von dem Vorbesitzer. Nur: Wenn das Masse war, wie kann es dann en kurzen gegeben haben :ratlos: Alles abgesucht nach noch mehr durchgeschmorgeltem, aber nix gefunden, hat vielleicht wer ne Idee. Ich wollt des Auto noch verkaufen, aber so is natürlich scheisse...
     
    #1
    Bär, 30 Juni 2003
  2. BacJoe
    Gast
    0
    :ratlos: HÄH :ratlos:
     
    #2
    BacJoe, 30 Juni 2003
  3. Bär
    Bär (38)
    Verbringt hier viel Zeit Themenstarter
    228
    101
    0
    Single
    Hmpf was genau hast du nicht verstanden ? Wenn Du das Topic: "Hat wer Ahnung von Fahrzeugelektrik ?" für Dich negativ beantworten kannst, dann einfach net antworten...
     
    #3
    Bär, 30 Juni 2003
  4. BacJoe
    Gast
    0
    Nein das war nicht negativ gemeint. Ich kann mir halt auch keinen reim drauf machen.
     
    #4
    BacJoe, 30 Juni 2003
  5. Mr. Poldi
    Verbringt hier viel Zeit
    3.068
    121
    0
    vergeben und glücklich
    Hab zar eigenbtlich keine Ahnung von KFZ-Elektrik, aber ich antworte trotzdem mal :zwinker:

    Hmm ... also neben "Schnickschnack" wie GALA, Phone-Mute, Motorantenne, etc. pp haben Radios eigentlich nur 3 Kabel (zzgl. Antenne und Audio):
    Dauerplus (geht zur Zebehör-Anschlussklemme im Sicherungskaten), Schaltplus (zur Zündung) und Masse.

    Masse kann es nicht gewesen sein, sonst hätte es keinen Kurzschluss gegeben.
    Da das Kabel zur Zündung geht und und Kurzschluss auch beim starten aufgetreten ist würde ich mal sagen das war zu 99,99% Schaltplus.

    Wenn alle Sicherungen OK sind könnte es höchstens sein dass es ein Relais gekillt hat, oder an der Zündug selbst Kontakte beschädigt.
     
    #5
    Mr. Poldi, 30 Juni 2003
  6. Bär
    Bär (38)
    Verbringt hier viel Zeit Themenstarter
    228
    101
    0
    Single
    @BacJoe
    Dann sorry, dachte das haeh war so allgmeinen :zwinker:

    @Kirbey
    joa auffe Idee mit dem schaltplus bin ich auch schon gekommen. Nur wundert mich dann die Farbe des Kabels... weil gelb, schwarz? + is imma rot. Aber schaltplus muss es wohl sein, weil saemtlichen Systeme die ich oben aufgezaehlt habe, die nu net mehr gehene auch alle erst gehen sollte, sobald die zuendung an ist.... Nur en Relais. Kann ich mir net vorstellen, da sind so einige relais, aber all die sachen laufen wohl kaum ueber ein einziges und das alle duch sind, kann ich mit net denken... Hm vielleicht ist wirklich der Kontakt im Zuendschloss im Eimer... ma schauen
     
    #6
    Bär, 30 Juni 2003
  7. Mr. Poldi
    Verbringt hier viel Zeit
    3.068
    121
    0
    vergeben und glücklich
    Jo, + ist normalerweise schon rot, aber die Farbe wird ja schon für Dauerplus verwendet.
    Glaube bei mir war Schaltplus auch gelb/schwarz ... hab aber jetzt keine Böcke das Radio auszubauen um nachzusehen :grin:
    Da das Kabel wohl eh nicht serienmäßig war - vielleicht war einfach beim Einbau gerade kein anderes da ... :zwinker:
     
    #7
    Mr. Poldi, 30 Juni 2003
  8. Bär
    Bär (38)
    Verbringt hier viel Zeit Themenstarter
    228
    101
    0
    Single
    haR
    Bär^Rul0R :smile:

    hab unten den Stecker abgezogen und bissl ueberbrueggt :smile: also alles laeuft. Und zwar gehen da folgende Kabel rein:
    dick rot: vonner Batterie +
    schwarz: masse, beim kurzschliessen geht normal standlicht usw an
    schwarz,rot (dick): geht zum anlasser, darum auch so dick, weil der massig ampere zieht
    das beruehmte schwarz gelb zuendplus: wenn man das ueberbrueggt geht alles an, was bei zuendung angeht.

    So genau DIESE Überbrueckung wird net geschaltet. Unterhalb des schliesszylinders is son plastikteil mit den kontakten hinten, in das der schliesylinder reingreift. Und in dem plastikteil ist wohl was durch geschmurgelt. Nur ich krich das fick dingen net daraus... narf

    Wenn ich mich so recht ueberlege, war sogar ich es, der vor 2 Jahren als ich das Auto bekam das zusatzkabel da gezogen hatte, weil ich am radioeinbauschacht kein zuendungsplus gefunden hab... hatte mich schon ueber den deletantischen einbau gewundert :grin: :drool:

    Seit eben weiss ich auch wie einfach es ist en Auto kurz zu schliessen... also mit uebung und ohne Achtgeben auf die plastikverkleidung bekomm ich das auch so schnell hin wie die Typen im Film...
     
    #8
    Bär, 30 Juni 2003
  9. Mr. Poldi
    Verbringt hier viel Zeit
    3.068
    121
    0
    vergeben und glücklich
    Hehe, aber das du mir jetzt nicht zum Profi-Autoknacker wirst :zwinker:
     
    #9
    Mr. Poldi, 30 Juni 2003
  10. Lexion
    Gast
    0
    Fahrzeugelektrik

    Was für ein Auto fährst du wie alt ist es
     
    #10
    Lexion, 1 Juli 2003
  11. Bär
    Bär (38)
    Verbringt hier viel Zeit Themenstarter
    228
    101
    0
    Single
    Passat Bj: 88
    aber Problem gelöst, der Zündschalter ist kaputt, der neue liegt schon hier, aberich bekomm den alten net raus, dafur musste dat lenkrad und den Lenkkranz abbauen, der is mit soner Feder befestigt... :angryfire
     
    #11
    Bär, 1 Juli 2003

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Hat Ahnung Fahrzeugelektrik
xybertronc
Off-Topic-Location Forum
10 Februar 2012
6 Antworten
pissedbutsexy
Off-Topic-Location Forum
16 Februar 2010
5 Antworten
brainforce
Off-Topic-Location Forum
28 Juni 2009
16 Antworten