Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

ICQ??? Läuft es bei euch?

Dieses Thema im Forum "Off-Topic-Location" wurde erstellt von Jamie1987, 7 April 2007.

  1. Jamie1987
    Jamie1987 (29)
    Benutzer gesperrt
    569
    0
    0
    vergeben und glücklich
    Hi,....

    :cry: :cry: :cry:

    mein Icq läuft wieder nicht, liegt es an mir oder habt ihr das auch alle?????

    :cry: :cry: :cry:
     
    #1
    Jamie1987, 7 April 2007
  2. Browneyedsoul
    Verbringt hier viel Zeit
    527
    101
    0
    Verheiratet
    Bei mir gehts ohne Probleme.
     
    #2
    Browneyedsoul, 7 April 2007
  3. angelherz88
    Verbringt hier viel Zeit
    445
    103
    9
    Es ist kompliziert
    bei mir gehts ohne probleme
     
    #3
    angelherz88, 7 April 2007
  4. (^.^)
    (^.^) (24)
    Verbringt hier viel Zeit
    82
    91
    0
    Single
    Bei mir gehts ohne Probleme.
     
    #4
    (^.^), 7 April 2007
  5. Hasi05
    Hasi05 (29)
    Verbringt hier viel Zeit
    219
    101
    0
    vergeben und glücklich
    Ich bin seit 20 Minuten on. Geht super.
     
    #5
    Hasi05, 7 April 2007
  6. Jamie1987
    Jamie1987 (29)
    Benutzer gesperrt Themenstarter
    569
    0
    0
    vergeben und glücklich
    Wieso???????????????????????????????????????????????????????????????????????????? Wieso trifft es immer mich????
    Was habe ich nur wieder gemacht?!
    :cry: :ratlos:
     
    #6
    Jamie1987, 7 April 2007
  7. The Man
    Gast
    0
    brrrr immer diese präzisen angaben, wie sollen wir dir da helfen, bitteschön.
    was geht nicht, wann geht es nicht, kommt ne fehlermeldung, wenn ja welche. welche icq version? welche windows version ? was hast du in der zwischenzeit seit der fehler ist installiert, deinstalliert oder geändert ? ist icq das einzige programm mit derzeitigen problemen ? sind die neusten treiber installiert.
    ehm, soll ich weiterfragen ?
    ich glaub das reicht erstmal.
     
    #7
    The Man, 7 April 2007
  8. Jamie1987
    Jamie1987 (29)
    Benutzer gesperrt Themenstarter
    569
    0
    0
    vergeben und glücklich
    weiss nicht woran es lag, hab vorhin einfach den rechner nochmal hoch und runter gefahren und ruck zuck lief der salat wieder:schuechte
    Entschuldigt:zwinker:
     
    #8
    Jamie1987, 7 April 2007

jetzt kostenlos registrieren und hier antworten
Test