Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • Henk2004
    Henk2004 (34)
    Verbringt hier viel Zeit
    876
    101
    0
    vergeben und glücklich
    27 November 2006
    #1

    Icq Server kaputt?

    Krieg keine Verbindung mit 5.1 und über 2go gehts auch nich "Time out " sagt er.

    Heute mittag war ich zwar online, Verbindungsaufbau hat aber auch ewig gedauert.

    Bin ich der Einzige mit dem Problem?
     
  • Nicht die richtige Frage? Hier gibt es ähnliche Themen:
    1. ICQ kaputt?
    2. ICQ
    3. Icq
    4. Icq
    5. Icq.Ist.Richtig.Doof.
  • MissMosher
    MissMosher (33)
    Verbringt hier viel Zeit
    206
    101
    0
    Single
    27 November 2006
    #2
    Das Problem hab ich nicht. :zwinker:
     
  • N@$!r
    N@$!r (33)
    Benutzer gesperrt
    387
    0
    0
    Single
    27 November 2006
    #3
    ne ich auch nicht
    hab icq schon 7 std an lol
     
  • medice
    medice (29)
    Verbringt hier viel Zeit
    1.257
    123
    10
    vergeben und glücklich
    27 November 2006
    #4
    ihc kann mich auch grade nciht verbinden..
    hab irgendein 5.*
     
  • Andi7
    Andi7 (29)
    Verbringt hier viel Zeit
    30
    91
    0
    nicht angegeben
    27 November 2006
    #5
    Gleiches Problem. 5.1

    Wechselt immer zwischen "Verbindungsaufbau" und "Überprüfung" und hört irgendwann ganz auf.
     
  • Wowbagger
    Verbringt hier viel Zeit
    446
    101
    0
    nicht angegeben
    27 November 2006
    #6
    Hab ICQ 5.1
    Kann mich seit grad auch nicht wieder verbinden.

    (Übrigens is das StudiVZ auch nicht erreichbar und paar andere Seiten sind auch sehr langsam - top)
     
  • medice
    medice (29)
    Verbringt hier viel Zeit
    1.257
    123
    10
    vergeben und glücklich
    27 November 2006
    #7
    ganz genau....
    so ein mist...
     
  • *Anrina*
    *Anrina* (33)
    Verbringt hier viel Zeit
    2.366
    123
    3
    vergeben und glücklich
    27 November 2006
    #8
    Bei mir funktioniert es auch nicht, bekomme in den letzten Tagen auch ständig Nachrichten bzgl. Database oder so...
     
  • Viper
    Verbringt hier viel Zeit
    111
    101
    0
    nicht angegeben
    27 November 2006
    #9
    removed
     
  • Mr. Keks Krümel
    Kurz vor Sperre
    2.696
    0
    2
    Single
    27 November 2006
    #10
    Mein ICQ ist seit 10 Uhr, störungsfrei an :zwinker:
     
  • medice
    medice (29)
    Verbringt hier viel Zeit
    1.257
    123
    10
    vergeben und glücklich
    27 November 2006
    #11
    ich denk mal, sobald es an ist, hält es auch...
     
  • chrith
    Verbringt hier viel Zeit
    451
    101
    0
    nicht angegeben
    27 November 2006
    #12
    ....
     
  • Lysanne
    Verbringt hier viel Zeit
    3.358
    123
    4
    Verheiratet
    27 November 2006
    #13
    Ich habe das gleiche Problem. Ich habe allerdings erst eine Verbindung zu meiner 2. ICQ-Nr. gehabt, nur die 1. Nr. ging nicht. Dachte, das liegt an meinem Trillian (Pro), habe es geschlossen, mich mit 5.1 anmelden wollen-geht leider auch nicht. :frown:

    So'n Scheiß....

    LG
     
  • Andi7
    Andi7 (29)
    Verbringt hier viel Zeit
    30
    91
    0
    nicht angegeben
    27 November 2006
    #14
    Mach's mal aus. Ich wette, dann kommst du nicht wieder rein :tongue:
     
  • medice
    medice (29)
    Verbringt hier viel Zeit
    1.257
    123
    10
    vergeben und glücklich
    27 November 2006
    #15
    es liegt zeimlich sicher an nem server...:angryfire
    so ne sauerei..
    gestern abend hats nohc funktioniert...
     
  • User 24257
    Verbringt hier viel Zeit
    371
    101
    0
    nicht angegeben
    27 November 2006
    #16
    mein Trillian sagt:

     
  • krava
    krava (36)
    Verhütungsberaterin mit Herz & Hund
    43.335
    898
    9.197
    Single
    27 November 2006
    #17
    Hab auch schon seit heute Mittag diese Probleme.
    1x hat sich die Verbindung nach sehr langer Wartezeit doch wieder aufgebaut und ging bis vorhin auch ununterbrochhen problemlos.

    Jetzt musste ich unterbrechen und jetzt baut sich nix mehr auf. "Connecting" als Dauerzustand :ratlos:

    Blödes Zeug!:mad:
     
  • warwick
    Verbringt hier viel Zeit
    31
    91
    0
    Single
    27 November 2006
    #18
    ICQ geht wohl bei 1&1 nicht, und in manchen Gebieten


    tja.. wenn doch nur sommer waere, man rausgehen koennte und leute in ECHT anschauen .. :smile:

    internetsuchties ihr alle ;-)

    LG
    -w-
     
  • User 50283
    Sehr bekannt hier
    3.103
    168
    441
    nicht angegeben
    27 November 2006
    #19
    Mein 5.1 hakt auch während des Verbindungsaufbaus...:flennen:
     
  • krava
    krava (36)
    Verhütungsberaterin mit Herz & Hund
    43.335
    898
    9.197
    Single
    27 November 2006
    #20
    Ich hab kein 1&1. :ratlos:
    Warte jetzt schon seit über 20 Minuten auf einen Verbindungsaufbau. :geknickt:

    Meine ICQ-Leute könnte ich auch im Sommer nicht einfach so in echt sehen, weil die weiter weg wohnen.
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste