Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • Ambergray
    Ambergray (31)
    Verbringt hier viel Zeit
    2.931
    123
    6
    nicht angegeben
    29 Juli 2009
    #1

    Internet ICQ Sounds funktionieren nicht

    Ich habe folgendes Problem:

    Meine ICQ-Sounds funktionieren nicht.
    Die Games funktionieren (inkl. Ton).

    Ich bekomme aber überhaupt keinen Sound, wenn mir jemand schreibt.

    Am Sound an sich kann es nicht liegen, bei z. B. Youtube höre ich alles.

    Kann mir jemand helfen?

    ICQ neu installieren hab ich schon gemacht, gebracht hats nichts.
     
  • User 78363
    User 78363 (30)
    Verbringt hier viel Zeit
    474
    113
    73
    Verheiratet
    29 Juli 2009
    #2
    Hast du schonmal geschaut ob die Sounds im ICQ selbst vl. deaktiviert sind? (Unter "Hauptmenü", "Optionen" "mein ICQ einstellen") und dann bei Sounds eben "alle Sounds" einstellen!

    Lg
     
  • User 11345
    Meistens hier zu finden
    919
    128
    231
    nicht angegeben
    29 Juli 2009
    #3
    schau in den einstellungen von icq nach. evtl. dort die Töne ausgeschaltet?
    Ansonsten bin ich persönlich froh wenn die Töne vom ICQ aus sind
     
  • Ambergray
    Ambergray (31)
    Verbringt hier viel Zeit Themenstarter
    2.931
    123
    6
    nicht angegeben
    29 Juli 2009
    #4
    Ja, "alle Sounds" ist aktiviert.
    Hab auch probeweise mal "Standard" eingestellt, ändert auch nichts.

    Ich nutze ICQ immer nur nebenher, also während dem putzen, bügeln, aufräumen etc.
    Und da hilft es schon, wenn man weiß, dass jemand geschrieben hat.
    Wenn man eh vorm Rechner sieht kann man ja immernoch die Boxen ausschalten :smile:
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste