Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

im start verschwunden ;)

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von derunglückliche, 1 August 2007.

  1. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    Hallo, und zwar siehts zurzeit so aus:

    [​IMG]

    ich weis selber nich, woran es liegt, da ich eigtl nix verstellt habe...in der zeit
     
    #1
    derunglückliche, 1 August 2007
  2. Similar Threads
    1. derunglückliche

      Startprobleme

      derunglückliche, 17 April 2008
      Antworten:
      23
      Aufrufe:
      1.029
      derunglückliche
      18 April 2008
    2. Marina

      IE - Startseite

      Marina, 17 Mai 2005
      Antworten:
      29
      Aufrufe:
      1.148
      Scheich Assis
      21 Mai 2005
    3. Jolle

      Icq - Kontaktliste verschwunden?!

      Jolle, 25 Januar 2007
      Antworten:
      27
      Aufrufe:
      951
      Blume19
      26 Januar 2007
    4. Mitbewohner

      Firefox Benutzerdaten verschwunden

      Mitbewohner, 9 Oktober 2009
      Antworten:
      4
      Aufrufe:
      813
      Rayan
      9 Oktober 2009
    5. Aily

      Youtube - Aktualisierung der Startseite

      Aily, 20 September 2011
      Antworten:
      8
      Aufrufe:
      1.346
      Aily
      23 September 2011
  3. User 64931
    User 64931 (35)
    Verbringt hier viel Zeit
    748
    113
    82
    Verheiratet
    Rechtsklick auf die Taskleiste (in freien Bereich) --> Eigenschaften --> "Startmenü" oben anklicken --> "Anpassen" anklicken --> Den Wert bei "Anzahl der Programme im Startmenü" den Wert auf so 7 ändern
     
    #2
    User 64931, 1 August 2007
  4. Beastie
    Beastialische Beiträge
    10.753
    218
    253
    Single
    oder willst du wieder die klassische ansicht?
     
    #3
    Beastie, 1 August 2007
  5. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    eben..komisch ist aber, das es alles aktiviert ist und zahl steht auf 6....

    aber da passiert nichts :ratlos:

    ich hab jetzt von 5-9 alles durch, aber da erscheint einfach nix


    ne....komischerweise aber geht die :ratlos: :ratlos:
     
    #4
    derunglückliche, 1 August 2007
  6. BenNation
    BenNation (35)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    Ich krieg Augenkrebs von der XP-Startleiste, mach lieber die klassische, da findet man wenigstens was und es geht ja bei dir.
     
    #5
    BenNation, 1 August 2007
  7. ohnegleichen
    Verbringt hier viel Zeit
    73
    91
    0
    vergeben und glücklich
    und was ist weg? bzw was willst du anders?
     
    #6
    ohnegleichen, 1 August 2007
  8. User 63483
    User 63483 (37)
    Sehr bekannt hier
    1.770
    198
    635
    in einer Beziehung
    Ich hab den Bug auch manchmal - da zeigt er die zuletzt verwendeten Programm nicht an (müssten bei dem Screenshot unter dem Ordner "Homepage" kommen).
     
    #7
    User 63483, 1 August 2007
  9. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single

    jep...genau das ist es..

    zurzeit habe ich eh nen tutorial durchgemacht, wie man von win xp schnickschnack abstellt..wobei-...da müsst ich mir nen anderen BS kaufen:grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin:

    scheisse^^

    ne, aber hat sich insoweit geklärt...hab jetzt die klasische drinnen..und fertig..:zwinker:

    thx an euch
     
    #8
    derunglückliche, 1 August 2007

jetzt kostenlos registrieren und hier antworten
die Fummelkiste