Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

im start verschwunden ;)

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von derunglückliche, 1 August 2007.

  1. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    Hallo, und zwar siehts zurzeit so aus:

    [​IMG]

    ich weis selber nich, woran es liegt, da ich eigtl nix verstellt habe...in der zeit
     
    #1
    derunglückliche, 1 August 2007
  2. User 64931
    User 64931 (34)
    Verbringt hier viel Zeit
    745
    113
    81
    Verheiratet
    Rechtsklick auf die Taskleiste (in freien Bereich) --> Eigenschaften --> "Startmenü" oben anklicken --> "Anpassen" anklicken --> Den Wert bei "Anzahl der Programme im Startmenü" den Wert auf so 7 ändern
     
    #2
    User 64931, 1 August 2007
  3. Beastie
    Beastialische Beiträge
    10.758
    218
    254
    Single
    oder willst du wieder die klassische ansicht?
     
    #3
    Beastie, 1 August 2007
  4. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    eben..komisch ist aber, das es alles aktiviert ist und zahl steht auf 6....

    aber da passiert nichts :ratlos:

    ich hab jetzt von 5-9 alles durch, aber da erscheint einfach nix


    ne....komischerweise aber geht die :ratlos: :ratlos:
     
    #4
    derunglückliche, 1 August 2007
  5. BenNation
    BenNation (33)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    Ich krieg Augenkrebs von der XP-Startleiste, mach lieber die klassische, da findet man wenigstens was und es geht ja bei dir.
     
    #5
    BenNation, 1 August 2007
  6. ohnegleichen
    Verbringt hier viel Zeit
    74
    91
    0
    vergeben und glücklich
    und was ist weg? bzw was willst du anders?
     
    #6
    ohnegleichen, 1 August 2007
  7. User 63483
    User 63483 (36)
    Sehr bekannt hier
    1.758
    198
    614
    vergeben und glücklich
    Ich hab den Bug auch manchmal - da zeigt er die zuletzt verwendeten Programm nicht an (müssten bei dem Screenshot unter dem Ordner "Homepage" kommen).
     
    #7
    User 63483, 1 August 2007
  8. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single

    jep...genau das ist es..

    zurzeit habe ich eh nen tutorial durchgemacht, wie man von win xp schnickschnack abstellt..wobei-...da müsst ich mir nen anderen BS kaufen:grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin:

    scheisse^^

    ne, aber hat sich insoweit geklärt...hab jetzt die klasische drinnen..und fertig..:zwinker:

    thx an euch
     
    #8
    derunglückliche, 1 August 2007

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - start verschwunden
Mirella
Musik, Filme, Computer und andere Medien Forum
19 Oktober 2013
4 Antworten
mi1408
Musik, Filme, Computer und andere Medien Forum
9 November 2012
14 Antworten
derwanderer95
Musik, Filme, Computer und andere Medien Forum
30 Januar 2012
11 Antworten
Test