Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Internetanbieter

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von klatschmohn, 20 September 2009.

  1. klatschmohn
    Meistens hier zu finden
    1.585
    133
    75
    Single
    Dass ich hier mal nen Thread erstelle...nun ja :rolleyes:

    Ich habe ein Problem..ich bin bei 1&1 und musste vor kurzen meinem Router (fritzbox) neu einstellen. Somit wurde auch die Funktion zurückgestellt nur die sicherste Verbindung zu wählen statt die schnellste. Nun ist meine Internetverbindung aller paar minuten weg und ich krieg bald ne Krise.

    Hat jemand auch 1&1 und kann mir verraten wo das eingestellt wird direkt auf dieser Seite der fritzbox? Wäre echt wichtig....

    Sonst drehe ich noch durch :grin:

    Danke:winkwink:
     
    #1
    klatschmohn, 20 September 2009
  2. brainforce
    brainforce (33)
    Beiträge füllen Bücher
    5.415
    248
    561
    nicht angegeben
    Was hast du für eine FrizBox?
     
    #2
    brainforce, 20 September 2009
  3. klatschmohn
    Meistens hier zu finden Themenstarter
    1.585
    133
    75
    Single
    ähm.....:grin: fritzbox w lan 7113..steht da^^
     
    #3
    klatschmohn, 20 September 2009
  4. solitarius
    solitarius (35)
    Meistens hier zu finden
    137
    128
    110
    Single
    Einstellungen (oben) -> Erweiterte EInstellungen (links) ->Internet -> DSL-Informationen

    Und dann im Register Einstellungen...

    Stammt von einer 7170, aber die Boxen sind alle relativ gleich gestaltet.
     
    #4
    solitarius, 20 September 2009
  5. klatschmohn
    Meistens hier zu finden Themenstarter
    1.585
    133
    75
    Single
    Danke erstmal :smile:

    Ich hab das jetzt eingestellt aber mein Internet ist seit dem Routerneustart dennoch alle paar Minuten weg. Hat jmd. vielleicht dasselbe erlebt und hat eine Idee? Ich weiß da grad nicht mehr weiter....
     
    #5
    klatschmohn, 21 September 2009
  6. User 42876
    Meistens hier zu finden
    387
    148
    361
    nicht angegeben
    wo genau klemmts denn?
    ist der pc über wlan oder kabel mit dem router verbunden?
    treten die verbindungabbrüche zwischen router und dsl-splitter oder im eventuell genutzten wlan auf?
     
    #6
    User 42876, 21 September 2009
  7. virtualman
    virtualman (32)
    Benutzer gesperrt
    1.001
    0
    5
    Single
    hmm meinst du die Verbindungsdaten?? Die gibts nur einmal! Da is nix mit sicherste Verbindung zuerst usw...
    Es gibt nur EINE Verbindung.
    DIe Daten sind bei 1&1 in der Form: 1und1/123-4567@online.de! und dann halt noch das Passwort.

    Hast du die so eingegeben? Wenn nicht noch mal n kompletten Werksreset mit der neuesten Recovery-Frimware für die 7113
    -> gibts da: link

    Dann sollte es laufen!
     
    #7
    virtualman, 21 September 2009
  8. Tinu
    Tinu (30)
    Meistens hier zu finden
    1.028
    148
    109
    Verlobt
    Hast du vielleicht eingestellt,dass die Verbindung im Leerlauf gekappt wird ? Oder ne automatische Trennung nach ner gewissen Zeit? Oder n Zeittarif eingestellt?
     
    #8
    Tinu, 21 September 2009
  9. psq
    psq
    Benutzer gesperrt
    98
    0
    0
    nicht angegeben
    hey,

    wenn es nicht klappt mit den einstellungen würde ich auch das neue update drauf machen. bez reset.

    du kannst auch bei 1und1 anrufen...okay 24c/min aber ab und zu können sie dir schnell ne lösung sagen. und es rechnet ja erst ab wenn man verbunden ist die 1,50- muss man dann halt in kauf nehmen.

    wie gesagt ich würde reseten wenn ich es nicht versteh und es vorher ging.
    grüße
     
    #9
    psq, 21 September 2009
  10. virtualman
    virtualman (32)
    Benutzer gesperrt
    1.001
    0
    5
    Single
    oder gleich die 02602-960 oder 02602-961010 anrufen und freuen :grin::grin::grin::grin:
     
    #10
    virtualman, 22 September 2009

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Internetanbieter
Saski
Musik, Filme, Computer und andere Medien Forum
23 Juli 2014
19 Antworten
caotica
Musik, Filme, Computer und andere Medien Forum
25 Juli 2011
13 Antworten
cubedriver
Musik, Filme, Computer und andere Medien Forum
22 Juli 2011
38 Antworten