Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Kühler problem!

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von derunglückliche, 3 Januar 2007.

  1. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    Hallo,
    gestern wieder der fall:
    habe ein online game gespielt auf www.onlinegames.de
    wie ihr seht wenn man auf der hp geht sind das kleinere spiele die eigtl den pc/laptop nicht so belasten sollten.
    Nur mein Laptop macht das anscheinend sehr zu schaffen,
    er wurde knapp 70C° "heiß" und schaltete sich nach einiger zeit von selbst ab.

    Ich habe das problem schon seit monaten und vor 2 monaten neue Wärmeleitpaste drauf gemacht, da die alte weg war.


    ich mache den Laptop an und sofort springt nach ca 1min der Ventilator an vom laptop. die cpu geht auf ca 56-60C°

    ununterbrochen läuft der venti.

    Und das nervt nach langem arbeiten am Laptop.

    an was genau könnte es liegen??

    Ventilator wurde gereinigt.
    wärmeleitpaste gemäß Anleitung auf die CPU aufgetragen!

    PS: Habe jetzt extra einen PC-Ventilator drangestellt!!!
    habe ihn voll aufgedreht und trotzdem geht der venti am laptop nicht aus

    Aktuelle Temp: 50/51C°

    wenn ich firefox beende ca 5-10min später schaltet sich der laptop venti aus und die temp liegt bei 48C°


    MfG
     
    #1
    derunglückliche, 3 Januar 2007
  2. Event Horizon
    Verbringt hier viel Zeit
    197
    101
    0
    vergeben und glücklich
    Also, du schreibst ja, daß du ihn schon gereinigt hast. Das ist eigentlich schon das Hauptproblem, daß sich im Lüfter, in den Lamellen des Kühlkörpers, in den Luftwegen oder in den Gittern zu viel Staub absetzt.

    Von daher finde ich das doch sehr merkwürdig.

    Je nachdem, was für einen Laptop du hast, gibt es die Möglichkeit, daß er sich heruntertaktet, wenn nichts zu tun ist. Dadurch spart er Strom und wird kühler. Ist diese Funtion vielleicht deaktiviert?

    Andererseits, damit ließen sich nur die Symptome bekämpfen, denn der Rechner sollte auch unter Volllast problemlos laufen.
     
    #2
    Event Horizon, 3 Januar 2007
  3. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    wo kann ich das nachschauen ob diese funktion deaktiviert ist?

    leider aber läuft er nicht eben untervolllast.

    die temp sinkt auch nicht wirklich =(
     
    #3
    derunglückliche, 3 Januar 2007
  4. Kurt C.
    Kurt C. (27)
    Verbringt hier viel Zeit
    47
    91
    0
    nicht angegeben
    Meiner läauft konstant auf ca 54/56°C^^
    Haste die CPU übertaktet? Tu mal vll ganz minimal Sie CPU-SPannung hoch aber achte auf die Temperatur!
    Es gibt BIOSe die halt automatisch ausschalten, vll is deins Stadartmässig auf 60°C, meine ich auf 75°C, setze die Temperatur so hoch wie möglich!Also die shutdown- temperatur im BIos!^^
     
    #4
    Kurt C., 3 Januar 2007
  5. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    ne nix übertaktet nie was verstellt auch im bios nicht...

    bringt jsa auch nix die shutdown temp umzustellen.

    dadurch riskiert man mehr das die cpu am arsch geht


    kp an was das liegt -.-

    die normale temp liegt bei knapp 56C°
    mit zusätzlichen kühler bei 43C°
    (ohne arbeit)
    wenn der laptop arbeitet dann liegt sie bei 72C°
    mit lüfter bei 55C°- 59C°
     
    #5
    derunglückliche, 4 Januar 2007

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Kühler problem
PC-Junky
Musik, Filme, Computer und andere Medien Forum
10 Februar 2016
0 Antworten
Reliant
Musik, Filme, Computer und andere Medien Forum
4 Juni 2007
6 Antworten
Diorama
Musik, Filme, Computer und andere Medien Forum
19 April 2005
97 Antworten
Test