Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Kann keine E-Mails mit Outlook versenden!

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von Kleines, 8 Februar 2004.

  1. Kleines
    Kleines (30)
    Verbringt hier viel Zeit
    344
    103
    2
    vergeben und glücklich
    Hallo!
    Seitdem ich Outlook habe, kann ich keine E-Mails abschicken.. Versenden und alles andere funktioniert.

    Ich habe genau das gleiche Problem wie in diesem Thread aus einem anderen Forum:

    http://www.stud.fh-hannover.de/wwwboard/messages/292.htm


    Hab alles ausprobiert aber es klappt immer noch nicht. Kann mir einer helfen?

    Danke im voraus :kiss: :bier:
     
    #1
    Kleines, 8 Februar 2004
  2. mhel
    mhel (35)
    Verbringt hier viel Zeit
    2.856
    123
    3
    nicht angegeben
    Also hast die pop.gmx.net und die mail.gmx.net richtig eingeben? Dann deinen Anmeldenamen und das Passwort?
    Dann SSL ausgeschaltet? Und dann den Hacken reingemacht das Outlook dieses Konto beim Senden und Empfangen mit einbeziehen soll?

    Wenn das denn so alles ist wüßte ich nicht wieso es nicht gehen soll. SO geht es jedenfalls bei mir.
    Kann nur ab und zu sein wenn ich zu oft nacheinander auf Senden / Empfangen drücke das gmx da nicht mehr will. Da muß man dann halt mal 15 Minuten warten.
     
    #2
    mhel, 8 Februar 2004
  3. Kleines
    Kleines (30)
    Verbringt hier viel Zeit Themenstarter
    344
    103
    2
    vergeben und glücklich

    Was du alles da geschrieben hast, habe ich alles so gemacht gehabt, aber es geht nicht. Habe auch schon versucht zu warten und dann nochmal abzuschicken, aber nichts.. Hab auch schon mehrmals hintereinander versucht anzuschicken, aber auch nichts..
     
    #3
    Kleines, 8 Februar 2004
  4. Bernd.das.Brot
    Verbringt hier viel Zeit
    164
    101
    0
    Single
    hast du auch wenn du das mail konto änderst auf weitere Einstellungen --> Postausgangsserver und dann bei "Der Postausgangsserver (SMTP) erfordert authentifizierung" nen haken hin und dann "Gleiche einstellungen für Posteingangsserver Verwenden"
     
    #4
    Bernd.das.Brot, 8 Februar 2004
  5. Kleines
    Kleines (30)
    Verbringt hier viel Zeit Themenstarter
    344
    103
    2
    vergeben und glücklich
    kannst du mir bitte mal genau beschreiben, wie ich dahin komme und das machen muss. danke danke :kiss: :kiss: :kiss: :kiss:
     
    #5
    Kleines, 8 Februar 2004
  6. Bernd.das.Brot
    Verbringt hier viel Zeit
    164
    101
    0
    Single
    du gehst ins Outlook dann oben auf Extras --> E-mail Konten --> Vorhandene E-Mail konten anzeigen oder bearbeiten --> Dann das GMX E-mail konto auswählen --> und dann das machen was ich gesagt hab.
     
    #6
    Bernd.das.Brot, 8 Februar 2004
  7. Kleines
    Kleines (30)
    Verbringt hier viel Zeit Themenstarter
    344
    103
    2
    vergeben und glücklich

    Danke danke danke es funktioniert endlich... :kiss: :kiss: :kiss: :kiss: :bier: :bier: :bier: :bier:
     
    #7
    Kleines, 8 Februar 2004
  8. Bernd.das.Brot
    Verbringt hier viel Zeit
    164
    101
    0
    Single
    hehe, ich hatte das gleich problem auch schon
     
    #8
    Bernd.das.Brot, 8 Februar 2004
  9. Kleines
    Kleines (30)
    Verbringt hier viel Zeit Themenstarter
    344
    103
    2
    vergeben und glücklich
    Ich glaube, ich bin aber nicht die Einzige, die das Problem schonmal hatte.. In einem anderen Forum wusste das nämlich auch keiner und hatten auch das Problem...
     
    #9
    Kleines, 8 Februar 2004

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - keine Mails Outlook
grisu"w"
Musik, Filme, Computer und andere Medien Forum
8 September 2005
3 Antworten