Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

kleine ICQ Blume (Taskleiste) ist weg

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von fleißige biene, 7 Juni 2006.

  1. fleißige biene
    Verbringt hier viel Zeit
    365
    101
    1
    Single
    Wahrscheinlich schlagen sich jetzt viele an den Kopf, aber ich hab mal wieder ein klitzekleines Problem mit ICQ.
    Ich hab auf die Version 5.1 upgedatet und nicht nur die Smilies sind hässlich, sondern die kleine Blume aus meiner Taskleiste ist verschwunden.
    Die, die normalerweise in der Taskleiste (heißt das Ding so?) ist, damit ich weiß, dass das Programm läuft, wenn ich ICQ minimiert habe.

    Wie bekomm ich die Blume denn jetzt wieder da hin?
    Wahrscheinlich muss ich nur was an den Einstellungen drehen. Nur was?

    Liebe Grüße
    biene
     
    #1
    fleißige biene, 7 Juni 2006
  2. Similar Threads
    1. Buddel

      Icq-Blumen

      Buddel, 4 August 2004
      Antworten:
      2
      Aufrufe:
      591
      Lisa
      4 August 2004
    2. Paja834

      icq Blume

      Paja834, 17 September 2006
      Antworten:
      1
      Aufrufe:
      609
      tadashi
      17 September 2006
    3. *Gelini*

      ICQ Problem: Kontakte mit weißer Blume

      *Gelini*, 26 Dezember 2008
      Antworten:
      19
      Aufrufe:
      1.592
      Iona
      29 Dezember 2008
    4. FunnyAndi

      blume in icq liste silber, warum??

      FunnyAndi, 19 Dezember 2007
      Antworten:
      5
      Aufrufe:
      2.951
      Reliant
      19 Dezember 2007
    5. User 85637

      Musik Wenn die Liebe weg ist - Songsuche

      User 85637, 12 Dezember 2016
      Antworten:
      42
      Aufrufe:
      1.751
      Eswareinmal
      15 Januar 2017
  3. User 29377
    Meistens hier zu finden
    329
    128
    80
    nicht angegeben
    Keine Ahnung, ob das damit was zu tun hat, aber probier das mal:

    Rechtsklick auf die Task-Leiste --> Eigenschaften --> neben "Inaktive Symbole ausblenden" auf "anpassen".
    Und da dann auf "immer einblenden" stellen.
     
    #2
    User 29377, 7 Juni 2006

jetzt kostenlos registrieren und hier antworten
die Fummelkiste