Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

laptop

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von flobig, 10 Januar 2007.

  1. flobig
    flobig (34)
    Verbringt hier viel Zeit
    811
    101
    0
    Single
    hallo,

    ich habe mir vor kurzem nen laptop gekauft, habe jetzt aber ein problem, die tastatur spinnt. die buchstaben vertauscht usw... zb. das Z ist jetzt Y und einfach alles durcheinander also nicht mehr wie es sein sollte.

    :angryfire
     
    #1
    flobig, 10 Januar 2007
  2. Street-Fighter
    Verbringt hier viel Zeit
    160
    113
    31
    Single
    Da wurde wohl das Tastaturlayout in der Systemsteuerung irgendwie umgestellt.Stell mal wieder alles auf deutsch bzw. europäisch.
     
    #2
    Street-Fighter, 10 Januar 2007
  3. flobig
    flobig (34)
    Verbringt hier viel Zeit Themenstarter
    811
    101
    0
    Single
    hm, ok und wo kann ich das machen
    stimmt, hab heut was umgestellt aber frag net was.... ich weiss es net mehr
     
    #3
    flobig, 10 Januar 2007
  4. mister-cool
    Verbringt hier viel Zeit
    254
    103
    2
    Single
    huhu!
    Ein Problem ist kein Problem!
    :grin:

    Ich gehe ienfach mal davon aus,dass du WXP installiert hast.
    :zwinker:
    Rechtsklick auf die Taskleiste (unten die blaue,lange Leiste!) => Symbolleisten => schauen ob da ein Haken bei "Eingabegebietsleiste ist,falls nicht draufklicken und durch erneutes aufrufen prüfen,ob er nun da ist!

    => Links etwas von der Uhrzeit in der Taskleiste müsste nun "ENG" oder "EN" oder "US" oder sowas stehen!
    Dort klickst du drauf!
    Dann erscheint folgendes:
    Deutsch (Deutschland)
    Englisch (USA)
    vlt. auch minimal anders :zwinker:
    auf jeden Fall klickst du dort auf "Deutsch"...

    => Zack..Word oder Alternative öffnen und überprüfen,ob dein "Problem" weg ist,oder nicht!

    Tschau,
    Bitte um Rückmeldung

    :tongue: :drool: :schuechte

    Falls dir meine Art und Weise zu schwer ist,hier steht das selbe in einem anderen Muster:
    http://www.wer-weiss-was.de/theme24/article3334629.html
     
    #4
    mister-cool, 10 Januar 2007
  5. brainforce
    brainforce (33)
    Beiträge füllen Bücher
    5.370
    248
    556
    Single
    hmm auswendig kann ich dir das jetzt auch nicht sagen aber du hast wohl die Tastatur aufs "englische System" umgestellt...

    Geb mal bei Google folgende Begriffe ein: deutsch englisch Tastaturumschaltung ein...

    dort solltest du Hilfe finden...:zwinker:
     
    #5
    brainforce, 10 Januar 2007
  6. Sodi
    Sodi (31)
    Verbringt hier viel Zeit
    5
    86
    0
    Single
    Rechts in der Taskleiste (in der Nähe der Uhr) müsste ein kleines Kürzel DE oder EN stehen. Klick doch mal da drauf und schau ob es auf DE gestellt ist. Falls nicht, schnell ändern und schon sollte es wieder funktionieren, hat es zumindest bei mir :zwinker:

    Sch...ade da war ich wohl zu langsam :zwinker:
     
    #6
    Sodi, 10 Januar 2007
  7. anna2293
    anna2293 (23)
    Verbringt hier viel Zeit
    323
    101
    0
    vergeben und glücklich
    ya das ist englisch, ich hab ein ami laptop und somit auch ne ami tastatur lass ich in 3 jahren dann aendern
     
    #7
    anna2293, 10 Januar 2007
  8. flobig
    flobig (34)
    Verbringt hier viel Zeit Themenstarter
    811
    101
    0
    Single
    da is ne uhr aber kein DE oder US usw...
    da steht zb task manager, infobereich anpassen usw....
     
    #8
    flobig, 10 Januar 2007
  9. captainslater
    Verbringt hier viel Zeit
    65
    91
    0
    Single
    Start > Einstellungen > Systemsteuerung > Regions und Sprachoptionen > Registerkarte 'Sprache' > Option 'Textdienste und -eingabesprachen' auf 'Details' klicken > Bei Standard-Eingabegebietsschema Deutsch auswählen > Übernehmen und Ok.

    Anleitung für Windows XP Home.
     
    #9
    captainslater, 10 Januar 2007
  10. flobig
    flobig (34)
    Verbringt hier viel Zeit Themenstarter
    811
    101
    0
    Single

    das ist schon auf deutsch :cry:
     
    #10
    flobig, 10 Januar 2007
  11. captainslater
    Verbringt hier viel Zeit
    65
    91
    0
    Single
    Dann gäbe es noch 2 Möglichkeiten: Gehe wieder in das Dialogfeld wie oben beschrieben, statt Standard-Eingabegebietsschema, schau dir unterhalb die "Installierten Dienste" an. Dort solltest du DE - Deutsch (Deutschland) finden.
    Wenn dort noch EN - Englisch steht, wähle diesen Eintrag aus und klicke auf Entfernen.

    Willst du das nicht komplett löschen, kannst du unterhalb der "Installierten Dienste" auf Einstellungen > Tastatur gehen und dort die Tastenkombination für das Wechseln der Tastatureinstellung überprüfen/ändern.
     
    #11
    captainslater, 11 Januar 2007
  12. flobig
    flobig (34)
    Verbringt hier viel Zeit Themenstarter
    811
    101
    0
    Single
    was heisst deutsch IBM

    ich krig die kriese:flennen:


    danke :grin: aber jetzt is an der leiste ne tastatur und ein "?" und noch was... aber die tastatur is wieder auf deutsch. DANKE
     
    #12
    flobig, 11 Januar 2007

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - laptop
Serenity
Musik, Filme, Computer und andere Medien Forum
22 Februar 2016
11 Antworten
Blumenmädel
Musik, Filme, Computer und andere Medien Forum
11 Januar 2016
2 Antworten
unbroken
Musik, Filme, Computer und andere Medien Forum
10 November 2015
49 Antworten
Test