Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Links in emails bei Outlook Express funktionieren nicht

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von waschbär2, 17 Februar 2005.

  1. waschbär2
    Beiträge füllen Bücher
    6.405
    218
    275
    vergeben und glücklich
    Wenn ich eine mail unter OE bekomme, in dem ein link zu einer
    Internetseite ist, funktioniert das nicht, wenn ich das anklicke. Hab jetzt (leider) XP, unter ME hats doch auch gefunzt :ratlos:
    Bin schon sämtliche Einstellungen unter Extras>Optionen durchgegangen. Hab nichts gefunden.
    Hat jemand nen Tip ?
    Sorry für Blödheit :schuechte
     
    #1
    waschbär2, 17 Februar 2005
  2. Sarc
    Verbringt hier viel Zeit
    10
    86
    0
    vergeben und glücklich
    Hm... Definiere "funktionieren nicht". Was passiert? Passiert überhaupt irgendwas? Öffnet sich der Browser und dann geht nix mehr oder passiert nicht mal das? Wie klickst du die Links an? Kannst es ja eventuell mal mitm Doppelklick versuchen, oder Rechtsklick und dann "öffnen in neuem Browserfenster" oder wie auch immer die das bei Outlook nennen...
     
    #2
    Sarc, 17 Februar 2005

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Links emails Outlook
nachbarin88
Musik, Filme, Computer und andere Medien Forum
13 November 2013
16 Antworten
Am See
Musik, Filme, Computer und andere Medien Forum
4 Mai 2011
4 Antworten
Purzel
Musik, Filme, Computer und andere Medien Forum
30 November 2008
11 Antworten