Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Nach Installation v. Servie Pack 3 komm ich nicht mehr ins Internet !!!

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von !Cocoon!, 27 August 2008.

  1. !Cocoon!
    !Cocoon! (35)
    Verbringt hier viel Zeit
    313
    101
    0
    Single
    Habe gestern abend, ein Windows-Update gemacht, Service Pack 3 wurde installiert. Dann kam die Meldung, dass ServicePack3 nicht richtig installeirt werden konnte und es deinstalliert wird. Dabei hat sich das Ganze irgendwie aufgehängt. Ich hab es dann versucht unter Systemsteuerung->Software wieder zu entfernen, geht aber nicht mehr. Seit dieser Sache komme ich nicht mehr ins Internet. Was kann ich jetzt tun?

    Systemwiederherstellung wollte ich durchführen, aber die war deaktiviert :frown:

    Was nun?
     
    #1
    !Cocoon!, 27 August 2008
  2. lillakuh
    lillakuh (32)
    Verbringt hier viel Zeit
    1.551
    121
    0
    Single
    neuinstalliern. geht wohl am schnellsten. und dann gleich als erstes service pack 3 installiern.
     
    #2
    lillakuh, 27 August 2008

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Installation Servie Pack
Riot
Musik, Filme, Computer und andere Medien Forum
17 Dezember 2014
6 Antworten
DR.Gartenschlauch
Musik, Filme, Computer und andere Medien Forum
8 August 2014
37 Antworten
derunglückliche
Musik, Filme, Computer und andere Medien Forum
29 April 2008
12 Antworten