Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Internet Nach Neuinstallation kein Internet mehr

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von Miss_Marple, 19 Februar 2010.

  1. Miss_Marple
    Meistens hier zu finden
    4.527
    148
    211
    nicht angegeben
    Vor ein paar Tagen habe ich an meinem Laptop die Festplatte getauscht und Windows XP neu installiert. Soweit alles okay.
    Nur hätte ich auch gerne wieder Internet - und genau das tut nicht.
    Es gelingt mir weder via wlan noch über Netzwerkkabel eine Verbindung herzustellen.
    Am Modem oder am Rouiter kann es nicht liegen, der PC von meinem Freund arbeitet mit beidem tadellos.

    Meine Schwester hat den gleichen Internet-Anbieter, mit ihrer Treiber-CD habe ich es auch schon versucht, genauso erfolglos.

    Hat einer von euch ne Idee? Hab leider niemanden im Bekanntenkreis, der sich da auskennt :frown:
     
    #1
    Miss_Marple, 19 Februar 2010
  2. Subway
    Planet-Liebe Berühmtheit
    5.922
    398
    2.212
    Verheiratet
    Da müssen ein paar mehr Beschreibungen her.

    Versuch einfach mal das hier zu machen:
    Windows XP DSL-Verbindung einrichten

    Wenn du einen Router hast, dann musst du bei dem 2. Bild den unteren Haken setzen und das danach entfällt.
     
    #2
    Subway, 19 Februar 2010
  3. Miss_Marple
    Meistens hier zu finden Themenstarter
    4.527
    148
    211
    nicht angegeben
    Klappt nicht. Ohne Router bekomme ich die Fehlermeldung, das Ziel sei nicht erreichbar, mit Router richtet er mir zwar eine Verbindung ein, die ist angeblich auch aktiv, sendet/empfängt aber nix.
     
    #3
    Miss_Marple, 19 Februar 2010
  4. Subway
    Planet-Liebe Berühmtheit
    5.922
    398
    2.212
    Verheiratet
    Mach mal ein paar Screenshots. Am besten vom Fenster mit den Netzwerkverbindungen und von den Eigenschaften der erstellten Verbindung.
     
    #4
    Subway, 19 Februar 2010
  5. User 76250
    Planet-Liebe Berühmtheit
    3.193
    348
    3.050
    Single
    Freigabe der Verbindung in der Firewall?
    IP-Adresse korrekt?
    Standard-Gateway korrekt?
    DNS-Server eingetragen, die auch funktionieren?

    START -> Ausführen ... -> "cmd" eingeben und RETURN, dann
    * "ping [ROUTERADRESSE]" und RETURN (was gibt er aus?)
    * "ping www.google.de" und RETURN (was gibt er aus?)
    * "ping 209.85.227.104" und RETURN (was gibt er aus?)
     
    #5
    User 76250, 19 Februar 2010
  6. solitarius
    solitarius (35)
    Meistens hier zu finden
    137
    128
    110
    Single
    und dazu am besten noch

    ipconfig

    und

    netstat
     
    #6
    solitarius, 19 Februar 2010
  7. Miss_Marple
    Meistens hier zu finden Themenstarter
    4.527
    148
    211
    nicht angegeben
    Ihr seid lieb. Aber liebe Leute, ipconfig, netstat und "ping".... das ist mir alles ein bissl zu hoch ;-)

    Die Lösung war viel simpler - da haben einfach ein paar blöde Treiber gefehlt, die wurden runtergeladen und jetzt hab ich zumindest mal via Netzwerkkabel eine Verbindung. Den Treiber für's wlan hab ich auch runtergeladen, aber da poppt immer noch ein "Treiber fehlt" Fenster auf. Ist aber nicht so schlimm, wlan ist Luxus. Hauptsache, es funktioniert überhaupt wieder....

    Aber danke für die Tipps!
     
    #7
    Miss_Marple, 19 Februar 2010

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Neuinstallation kein Internet
ProgressiveMind
Musik, Filme, Computer und andere Medien Forum
17 August 2016
7 Antworten
Riot
Musik, Filme, Computer und andere Medien Forum
16 August 2014
16 Antworten