Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Nicht genügend Strom für Festplatte?? - PC streikt!!!

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von User 20345, 21 Januar 2005.

  1. User 20345
    User 20345 (37)
    Meistens hier zu finden
    1.646
    133
    48
    vergeben und glücklich
    Hallo,

    Mein PC streikt mal wieder - nichts neues :zwinker:

    Folgendes Problem:
    Nach einem Stromausfall (Sicherungen raus), war mein Netzteil im Eimer. Ich habe mir ein neues geholt...Klappte zu Anfang auch alles. Dann stürzte der Rechner ab...es kam nur noch die Meldung: Kein Betriebssystem gefunden...beim Hochfahren.
    Nun habe ich Steckdose überprüft, neues Netzteilkabel...neue Verteilerstrecke..etc.
    Der Rechner läuft nur, wenn ich CD-ROM und Brenner vom Netzteil abklemme.

    Hatte zwischen zeitlich den Rechner bei meinem Freund angeklemmt - da lief alles einwandfrei mit CD-Rom und Brenner.

    Könnt ihr mir helfen? Weiß einer etwas dazu?
    Hoffe auf eure Unterstützung...

    Bella
     
    #1
    User 20345, 21 Januar 2005
  2. User 631
    Verbringt hier viel Zeit
    547
    103
    6
    nicht angegeben
    Das beideuet: Wenn du Brenner und CD-ROM Laufwerk abklemmst, findet er ein Betriebssystem?

    Das ist hart.....
     
    #2
    User 631, 22 Januar 2005
  3. User 20345
    User 20345 (37)
    Meistens hier zu finden Themenstarter
    1.646
    133
    48
    vergeben und glücklich

    Und ob - ich könnte so :kotz:
    Vor allem ...wenn er bei WhiteStar steht, läuft alles normal und bestens...

    Ehrlich gesagt...ich bin mit meiner Weisheit am Ende...es hat ja schließlich vorher auch einige Tage funktioniert :kopfschue


    Bella
     
    #3
    User 20345, 22 Januar 2005
  4. 123hefeweiz
    0
    Vielleicht ist der Brenner oder das CD-ROM defekt. Ein Kurzschluß in einem der Geräte könnte dazu führen, dass auf der jeweiligen Leitung keine Spannung mehr anliegt. Hast du eine Möglichkeit, das zu messen?

    Gruß
    hefe
     
    #4
    123hefeweiz, 22 Januar 2005
  5. Homerthilo
    Homerthilo (31)
    Verbringt hier viel Zeit
    232
    103
    1
    in einer Beziehung
    Wenn der PC beim freund einwandfrei funktionier, kann es wirklich nicht dran liegen.
    Habt ihr eventuell Stromschwankungen oder ist der PC an einer Steckdosenleiste, wo auch viele andere Geräte angeschlossen sind, die viel Strom verbrauchen?
     
    #5
    Homerthilo, 22 Januar 2005
  6. Tilak
    Gast
    0
    Hallo Beltane,

    das Netzteil hat mehrere Kabelstränge, die meist innerhalb des Netzteiles, jeweils eine eigene seperate Elektronik haben. Deshalb versuche einmal die Laufwerke auf verschieden Kabelstränge zu legen. Durch Überlast eines Stranges kann der geschilderte Effekt durchaus entstehen.

    Am Besten gehst du folgendermaßne vor.
    1) Nur Mainboard und Harddisk anschließen und dann testen
    2) Wenn 1) OK war nach und nach die anderen Laufwerke anstecken und probieren.

    Hoffentlich konnte ich dir ein wenig weiterhelfen,
     
    #6
    Tilak, 22 Januar 2005
  7. WhiteStar
    WhiteStar (38)
    Toto-Champ 2006
    781
    103
    15
    Single
    Netzteil ist ein ATX 350W

    Infos dazu HIER

    Gekauft vor nicht ganz 2 Wochen. Und lief, wie mein Engelchen schon geschrieben hat, anfangs ohne Probleme. Ich habs eingebaut, alle Komponenten angeschlossen und es war alles in Ordnung.

    @fussel
    am Netzteil hängen 2 Festplatten (2 und 10GB) 2 CD-Rom-Laufwerke und das Mainboard mit *grübel* Pentium 2 glaub ich und 200Mhz)

    @Homerthilo
    Das mit den Stromschwankungen hab ich auch schon vermutet. Nur ein Elektriker, der gestern sich alles mal angeschaut hat, konnte in der Richtung nichts finden.

    Wie gesagt, schliess ich den Rechner bei mir zu Haus an, läuft er wie ein Bienchen (und zwar mit allen Komponenten)
     
    #7
    WhiteStar, 22 Januar 2005
  8. Schlumpf Hefti
    Benutzer gesperrt
    667
    0
    0
    nicht angegeben
    Ich tippe mal auf was ganz anderes... es könnte durch den Stromausfall zu einem BIOS-Reset gekommen sein (unwahrscheinlich aber möglich). Dadurch wurde die Boot-Reihenfolge gelöscht.
    Ich würde mal ins BIOS schauen, welche Boot-Geräte eingestellt sind und dort die Festplatte als erstes auswählen :zwinker:
     
    #8
    Schlumpf Hefti, 22 Januar 2005
  9. WhiteStar
    WhiteStar (38)
    Toto-Champ 2006
    781
    103
    15
    Single
    Halte ich für ausgeschlossen, denn, wie ich schon vorhin geschrieben habe, wenn ich ihn bei mir zu Haus anschliesse, fährt er anstandslos ohne Fehlermeldungen hoch.
     
    #9
    WhiteStar, 22 Januar 2005
  10. User 20345
    User 20345 (37)
    Meistens hier zu finden Themenstarter
    1.646
    133
    48
    vergeben und glücklich

    Hm, daran dachte ich auch schon - würde allerdings nicht erklären, warum bei WhiteStar alles funktionierte...da hätte das Netzteil ja auch defekt sein müssen.
    Langsam glaube ich, ihm schmeckt mein Strom zu Hause nicht. Allerdings gab es keine Anzeichen für Stromschwankungen bei uns zu haus (laut Elektrikser)


    Bella
     
    #10
    User 20345, 22 Januar 2005
  11. WhiteStar
    WhiteStar (38)
    Toto-Champ 2006
    781
    103
    15
    Single
    Ich hätte kein Problem dies mal zu machen, aber: LOHNT SICH DAS?????


    Ich mein, es fällt mir schwer, mir ein Netzteil-Problem vorzustellen, denn, wie ich hier schon mehrfach geschrieben, wenn ich den Rechner bei mir zu Haus hinstell und anschliesse, läuft er ohne Probleme. Sollte es wirklich am Netzteil liegen, dann sollten sich die Schwierigkeiten doch auch bei mir zeigen - tun sie aber nicht!
     
    #11
    WhiteStar, 22 Januar 2005
  12. User 20345
    User 20345 (37)
    Meistens hier zu finden Themenstarter
    1.646
    133
    48
    vergeben und glücklich
    Dein Wort in Gottes Ohr - bin nämlich langsam am verzweifeln. :frown:
     
    #12
    User 20345, 22 Januar 2005
  13. Tilak
    Gast
    0
    Ich habe mir die Beiträge noch einmal durchgelesen.

    Der PC funktioniert an einem Ort nicht, an einem anderen Ort hingegen einwandfrei!

    Demnach müßte es wirklich irgendwie am 230 Volt Netz liegen.

    Frequenzschwanken kannst Du im deutschen Stromnetz ausschließen. Die Kraftwerke laufen alle in einem Verbund. Die 50 Hz sind und müssen deshalb hochstabil sein. Die Frequenz wird ausschließlich von der Drehzahl der Generatoren bestimmt. Das Leitungsnetz hat mit Sicherheit darauf keinen Einfluß.

    Spannungsschwankungen hingegen können schon vom Leitungsnetz hervorgerufen werden. Gut wäre es einma die 230 V-Netzspannung zu messen.

    Denkbar wären auch starke Netzstörungen von anderen Geräten. Ich hatte einmal den Fall, dass in einem Ärztehaus eine Telefonanlage von einem Röntgengerät, stark gestört wurde.
     
    #13
    Tilak, 23 Januar 2005
  14. kerl
    kerl (53)
    Verbringt hier viel Zeit
    1.138
    121
    1
    nicht angegeben
    hi tilak

    naja ein schweres röntgengerät würde das schnuckelige haus wohl zum umfallen bringen. :zwinker:

    aber die idee mit der netzmessung ist nicht so ohne.
    wenn jemand eine solche gerätschaft zum messen hat würde ich das mal antesten.
    ruhig mal zwischendurch die üblichen "verbraucher" (waschmaschine u.s.w.) laufen lassen bzw. anknipsen und schauen welche spannung dann noch ankommt.


    lg
    kerl
     
    #14
    kerl, 23 Januar 2005
  15. 123hefeweiz
    0
    Aalso...

    Netzschwankungen können weitgehend ausgeschlossen werden. PC-Netzteile sind primärgetaktete Schaltnetzteile, die bei halbwegs ordentlichem Aufbau Spannungsschwankunen von 15-20% sowie Frequenzschwankungen zwischen 45 und 65 Hz ohne Probleme abkönnen, wenn auch nicht immer auf Dauer. Hat schon mal jemand versucht, die Sicherung auf eine andere Phase zu klemmen? Laufen andere Geräte auf dieser Sicherung problemlos? Wurde die Netzspannung gegen den N-Leite und gegen PE gemessen oder nur überprüft, ob auf L Potential anliegt (Phasenprüfer)? Fragen über Fragen...

    Gruß
    hefe
     
    #15
    123hefeweiz, 23 Januar 2005
  16. User 20345
    User 20345 (37)
    Meistens hier zu finden Themenstarter
    1.646
    133
    48
    vergeben und glücklich

    HÄH??????? :ratlos:
    Also...Jungs...ich bin eine Frau...tut mir das nicht an...sprecht deutsch mit mir.
    Mein bisschen Wissen über Stromkreise stammt noch aus der Schule...und Physik war nicht grad meine Stärke.

    Btw: Kerlchen hat Recht - ein Röntgengerät würde unser Haus definitiv zum Einstürzen bringen. :zwinker: :grin:

    Spaß beiseite - ich war leider nicht dabei, als der Elektrikser hier das Netz überprüft hat - kann also nicht sagen, welche Prüfungen er genau vorgenommen hat.

    Leicht verzweifelte Bella
     
    #16
    User 20345, 23 Januar 2005
  17. 123hefeweiz
    0
    -> Montag anrufen und fragen; Problem schildern. Dem sollte eigentlich was einfallen.

    An einer herkömmlichen Steckdose kann man Unmengen verschiedener Messungen durchführen. Die simpelste ist, mit einem Phasenprüfer (kleiner Schraubendreher mit Glimmlampe) zu überprüfen, ob "Saft" auf der Steckdose ist. Das sagt aber nur aus, ob es potenziell gefährlich ist, ein Kabel zu berühren.

    Wie du aus der Physik (vielleicht :tongue: ) noch weißt muss der Strom nicht nur zum Gerät kommen, sondern auch wieder zurück. Die stromzuführende Leitung wird L oder L1 genannt, die rückführende Leitung N. Dannn gibt es noch die PE-Leitung. Die sorgt dafür, dass der Strom im Fehlerfall nicht über die arme Bella abfließt (das tut weh), sondern eben über diese Leitung (das tut nicht weh). Der Strom für deine Steckdose kommt aus dem Sicherungskasten, wo er aus einer der drei Leitungen L1, L2 und L3 der Etagenzuleitung abgegriffen wird. Eventuell hilft es schon, diese Phase mal zu tauschen. Sonst müsste man eine Messung nach VDE 0701/0702 durchführen, um das Zusammenspiel aller Leitungen zu checken.

    Gruß
    hefe
     
    #17
    123hefeweiz, 23 Januar 2005
  18. User 20345
    User 20345 (37)
    Meistens hier zu finden Themenstarter
    1.646
    133
    48
    vergeben und glücklich
    Deswegen war er ja da - hat Sicherungen erneuert (waren durchgebrannt...bei nur 10 Ampere auch kein Wunder), Hauptschalter ausgetauscht (war auch im Eimer)...So viel ich weiß, hat er meine Steckdose auf Stromschwankungen untesucht. Konnte in diese Richtung aber nichts feststellen. Und ich denke mal, als Elektriker sollte er wissen, was er tut.

    Ähem...ja. Das habe ich grade so noch alleine hinbekommen. Hätte ja sein können...die Steckdose wär defekt..loser Kontakt oder so.

    ...auch geschlossener Stromkreis genannt. Logisch. Soooo viel weiß ich dann auch noch... :zwinker:

    Das wird wohl nicht möglich sein...die Phase zu tauschen, weil meine Eltern dann keinen Saft mehr haben. Bei uns sind die Steckdosen aus meinem Zimmer, der Wohnstube + teilweise der Küche gekoppelt und laufen über eine Sicherung. :grrr: ...wer das bei uns zusammengebastelt hat, mußte besoffen gewesen sein.
    Mein Rechner klemmt an einer Doppel-Steckdose...die Kontakte sind schwarz, schwarz (Saft) [in deinem Sinne wohl L] und blau, blau (kein Saft) [und das wohl N]...sieht aus als wäre sie zusammen gekoppelt mit der anderen Doppelsteckdose in meinem Zimmer.
    Keine Ahnung ob es eventuell damit zusammen hängt.


    Bella
     
    #18
    User 20345, 23 Januar 2005
  19. Tilak
    Gast
    0
    Zum Eingrenzen des Problems, kannst Du einmal testweise mit einer langen Verlängerungsschnur, Saft aus einem Nachbarzimmer (möglichst anderer Stromkreis) holen. Wenn der PC dann laufen sollte, kann man dies dem Elektriker zeigen. Wenn man so das Problem nachstellen könnte, dürfte es auch schrittweise zu beseitigen sein.
     
    #19
    Tilak, 24 Januar 2005
  20. User 20345
    User 20345 (37)
    Meistens hier zu finden Themenstarter
    1.646
    133
    48
    vergeben und glücklich
    DAS haben wir auch schon probiert - aus zwei verschiedenen anderen Räumen per Verlängerungsschnur....Rechner blieb tot.



    Bella
     
    #20
    User 20345, 24 Januar 2005

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - genügend Strom Festplatte
Katjes
Musik, Filme, Computer und andere Medien Forum
19 Oktober 2016
26 Antworten
Leolienchen
Musik, Filme, Computer und andere Medien Forum
4 Mai 2010
6 Antworten
SvenN
Musik, Filme, Computer und andere Medien Forum
4 März 2006
25 Antworten