Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

outlook spinnt irgendwie.....bitte um hilfe =(

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von derunglückliche, 5 Juli 2006.

  1. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    Hallo, habe heute outlook eingestellt. da ich so schneller mails abfragen kann und SENDEN wenn das gehen würde.
    beim empfangen hab eich 0 probleme aber beim senden zeigt er mir das an:
    [​IMG]

    an was liegt das???
    ich habe alles richtig eingestellt habe mir extra noch eine hilfe aus dem internet rausgesucht.
    ich habe nen mailkonto bei gmx.de

    MfG
     
    #1
    derunglückliche, 5 Juli 2006
  2. GSi
    GSi (35)
    Verbringt hier viel Zeit
    38
    91
    0
    nicht angegeben
    Ich denk du hast nicht alles richtig eingestellt ... beim Senden der Mail müsstest du ich genauso wie beim Empfangen beim GMX Server einloggen, wird aber laut der Fehlermeldung nicht gemacht ... also nochmal genau in den Einstellungen nachschauen.

    Poste doch mal ein paar Screenshot von den Einstellungen :zwinker:
     
    #2
    GSi, 5 Juli 2006
  3. Chabibi
    Sehr bekannt hier
    2.300
    168
    253
    in einer Beziehung
    Guck mal unter "Konten" (dann das Konto auswählen) - "Eigenschaften" - "Server" - "Einstellungen", da muss bei "dieselben Einstellungen wie Posteingangsserver" ein Haken gesetzt sein.
     
    #3
    Chabibi, 5 Juli 2006
  4. Bakunin
    Verbringt hier viel Zeit
    726
    101
    2
    nicht angegeben
    Meines Wissens muss man bei GMX aus "Sicherheitsgründen" noch die Option "POP before SMTP" aktivieren - wo die bei Outlook versteckt ist, weiß ich allerdings nicht.

    A propos Outlook - willst du nicht lieber einen vernünftigen E-Mail-Client benutzen?
     
    #4
    Bakunin, 5 Juli 2006
  5. Chabibi
    Sehr bekannt hier
    2.300
    168
    253
    in einer Beziehung
    Würd ich jetzt mal verneinen. Wär mir zumindest nicht bewußt das ich so eine Funktion irgendwann mal hätte einstellen müssen um GMX per Outlook abzurufen, und ich hab das bisher auf mehreren Rechnern eingerichtet.
     
    #5
    Chabibi, 5 Juli 2006
  6. Bakunin
    Verbringt hier viel Zeit
    726
    101
    2
    nicht angegeben
    Ich weiß, dass die das mal hatten. Kann sein, dass das geändert wurde.
     
    #6
    Bakunin, 5 Juli 2006
  7. davinci
    davinci (30)
    Verbringt hier viel Zeit
    247
    103
    3
    nicht angegeben
    Ist "Der Postausgangsserver (SMTP) erfordert Authentifizierung" aktiviert?

    "SPA"?

    Off-Topic:
    @dergutekoenig: keine der von mir getesteten Alternativen konnte mit Outlook bei dem Funktionsumfang mithalten. Und solage man das Pogramm/Paket mit einem neuen PC mitbekommt muss man auch nicht unbedingt umsteigen wenn man nicht nur ein paar Mails pro Woche bekommt
     
    #7
    davinci, 5 Juli 2006
  8. Bakunin
    Verbringt hier viel Zeit
    726
    101
    2
    nicht angegeben
    Natürlich kann ein alternativer E-Mail-Client nicht mit einer Groupware mithalten. Aber was glaubst du denn wohl, wieviele Funktionen von Outlook der Threadstarter benutzt?

    Und hinterher wird dann über den verseuchten Rechner rumgeheult... jaja...
     
    #8
    Bakunin, 5 Juli 2006
  9. davinci
    davinci (30)
    Verbringt hier viel Zeit
    247
    103
    3
    nicht angegeben
    Er benutzt kein Outlook... Hab ich grad gesehen.

    Falls du mich meinst, dann habe ich seit Jahren keinen einzigen Virus/Trojaner/Wurm auf dem Rechner gehabt.

    @Threadstarter: kommst du weiter? Denn ich bin von den Bezeichnungen im Outlook ausgegangen, in OE heißt nahezu alles ein wenig anders und ist woanders platziert.
     
    #9
    davinci, 5 Juli 2006
  10. enteo
    Gast
    0
    @ Threadstarter: Check mal hier ob deine Einstellungen korrekt sind.

    @ Outlook-Diskussion: Outlook bzw. OE sind nicht weniger sicher als alternative Mailclients. Außerdem sollte man eine vernüftige Firewall vorschalten und man hat so ziemlich Ruhe.
     
    #10
    enteo, 5 Juli 2006
  11. Bakunin
    Verbringt hier viel Zeit
    726
    101
    2
    nicht angegeben
    Na dann... kehren wir zu meiner Ausgangsfrage zurück. :smile:

    Nein. Ich meine Leute, die "Outlook eingestellt haben, da sie damit schneller Mails abfragen können und senden, wenn das gehen würde."
     
    #11
    Bakunin, 5 Juli 2006
  12. User 40590
    User 40590 (37)
    Sehr bekannt hier
    2.337
    198
    655
    in einer Beziehung
    Genau, ist unter Kontoeinstellungen , Erweitert irgendwo versteckt und muss für GMX aktiviert sein.
     
    #12
    User 40590, 5 Juli 2006
  13. Toxicologist
    Verbringt hier viel Zeit
    24
    86
    0
    Single
    *räusper* Da kommt wohl wieder so ein OpenSource-Kommunist durch, kann das sein?
     
    #13
    Toxicologist, 6 Juli 2006
  14. Bakunin
    Verbringt hier viel Zeit
    726
    101
    2
    nicht angegeben
    Kannste aber einen drauf lassen. :tongue:
     
    #14
    Bakunin, 6 Juli 2006
  15. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    *total durcheinander binzZz*
    also....ehm....outlook express.....
    will das nur zum senden/empfangen benutzen von emails die ich kenne....somit fremde mails gleich löschen-.....
    aber es ist nervig jedesmals zum login gehn und ...ne das nervt...

    isch glaub das war auch das problem :smile2:
    jetz hat es gefunzt....

    Dankeschön liebe LeuzZ
     
    #15
    derunglückliche, 6 Juli 2006
  16. User 37284
    User 37284 (31)
    Benutzer gesperrt
    12.774
    248
    474
    vergeben und glücklich
    Ich hab den Thread mal hochgeholt, weil ich dasselbe problem auch gerade habe...nur mit dem Unterschied, dass ich seit jahren outlook express nutze und überhaupt nix verstellt habe... was muss ausgerechnet jetzt diese meldung kommen? :angryfire

    "Die Nachricht konnte nicht gesendet werden, da der Server die E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des Absenders ist "blubba@web.de". Betreff 'Re: Anfrage von blubba Online-Shop', Konto: 'pop3.web.de', Server: 'smtp.web.de', Protokoll: SMTP, Serverantwort: '501 Keine Authentifizierung, oder POP3-Anmeldung zu weit in der Vergangenheit . / Authentification failed, or POP3 logon too old. ', Port: 25, Secure (SSL): Nein, Serverfehler: 501, Fehlernummer: 0x800CCC78"

    So und nun?????? :angryfire
     
    #16
    User 37284, 15 Juli 2006
  17. Chabibi
    Sehr bekannt hier
    2.300
    168
    253
    in einer Beziehung
    Einfach nochmal versucht ? Hab ich auch schon gehabt bei OE. Dann nochmal probiert und es ging. Ansonsten probier mal das was hier im Thread schon beschrieben wurde, da gibts zwischen Outlook und Express keinen Unterschied was das angeht.
     
    #17
    Chabibi, 15 Juli 2006
  18. User 37284
    User 37284 (31)
    Benutzer gesperrt
    12.774
    248
    474
    vergeben und glücklich
    jaa, danke für die antwort! Es geht jetzt wieder, nach tausendmaligem Probieren... wenn ich bloß nicht immer so ungeduldig wäre :schuechte

    Aber komisch ist es trotzdem^^
     
    #18
    User 37284, 15 Juli 2006
  19. davinci
    davinci (30)
    Verbringt hier viel Zeit
    247
    103
    3
    nicht angegeben
    1000 Mal probiert? Web.de akzeptiert nur 2 (in Worten: zwei) zugriffe auf der Server alle 15 Minuten... Du hast also in 15 Minuten 1003 Mal auf "Senden/Empfangen" geklickt? ^^
     
    #19
    davinci, 30 Juli 2006
  20. ByTe-ErRoR
    Verbringt hier viel Zeit
    151
    103
    6
    nicht angegeben
    Aber nur bei POP3 und wer benutzt denn noch POP3?:tongue:
     
    #20
    ByTe-ErRoR, 31 Juli 2006

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - outlook spinnt irgendwie
135790
Musik, Filme, Computer und andere Medien Forum
25 Juni 2016
1 Antworten
chefpilot
Musik, Filme, Computer und andere Medien Forum
19 Mai 2016
3 Antworten
squibs
Musik, Filme, Computer und andere Medien Forum
6 April 2016
51 Antworten
Test