Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

PC fährt nicht mehr hoch?!

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von Schnucki, 16 August 2007.

  1. Schnucki
    Schnucki (33)
    Verbringt hier viel Zeit
    752
    103
    3
    nicht angegeben
    Ne Bekannte von mir hat Probleme mit ihrem rechner. Und zwar fährt der nicht mehr hoch. Sie meinte die Lämpchen der Tastatur gehen nur kurz an und dann aus und das wars. Monitor bleibt auch aus und der Rechner gibt nicht mal mehr ein Beep-Ton von sich. Ich bin da selbst bissl überfragt. Würde spontan aufs Mainboard tippen da ja Monitor und Tastatur nicht mehr geht und kein Beepton vom Rechner kommt. Die Lampe am Rechner leuchtet aber weiter. Also müsste er ja noch vorm Beepton stehn bleiben. Könnte es evtl auch ein Bootsektorvirus sein???
     
    #1
    Schnucki, 16 August 2007
  2. Sir K.
    Sir K. (31)
    Verbringt hier viel Zeit
    91
    93
    1
    vergeben und glücklich
    Bei BS Viren würde der Rechner meines Wissens noch starten...

    Laufen den die Lüften den an?
     
    #2
    Sir K., 16 August 2007
  3. Schnucki
    Schnucki (33)
    Verbringt hier viel Zeit Themenstarter
    752
    103
    3
    nicht angegeben
    Das weiß ich nicht. Ich frag sie morgen mal wegen dem Lüftern. Ist mir auch vorhin eingefallen.
     
    #3
    Schnucki, 16 August 2007
  4. Schnucki
    Schnucki (33)
    Verbringt hier viel Zeit Themenstarter
    752
    103
    3
    nicht angegeben
    Also Lüfter läuft an.
     
    #4
    Schnucki, 17 August 2007
  5. BenNation
    BenNation (33)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    PUH! Also in dem Fall würde ich mal alles aus dem PC ausbauen (abhängen) was nicht nötig ist. Alle Karten raus, bis auf Grafik, alle DVD/CD, vielleicht sogar die HDD, ist ja zum Start auch nicht unbedingt nötig.

    Dann nochmal anschalten und gucken, obs weiter geht. Wenn nicht, wird wohl am MB liegen.
     
    #5
    BenNation, 17 August 2007
  6. User 24257
    Verbringt hier viel Zeit
    367
    101
    0
    nicht angegeben
    Gibts überhaupt noch verbreitete Bootsektorviren? :ratlos:
    Mach, wie es BenNation sagt. Alles abklemmen, was geht und nacheinander probieren.
     
    #6
    User 24257, 17 August 2007
  7. BenNation
    BenNation (33)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    Selbst wenn es einer wäre. Da müsste er erstmal bis zur Platte booten und da müsste man was sehen, daher schliesse ich das aus.
    Das MB kann hin sein, das Netzteil kann einen Schuss haben, auch an Grafik und RAM kanns liegen... Hab schon die witzigsten Sachen gehört...
     
    #7
    BenNation, 17 August 2007
  8. Kleines
    Kleines (30)
    Verbringt hier viel Zeit
    344
    103
    2
    vergeben und glücklich

    Das gleiche Problem haben wir zur Zeit mit unserem PC, da wir keine ahnung davon haben, haben wir mal einem PC-Spezi angerufen, der sagte, es könnte an vielem liegen. Naja da der PC 5 jahre alt ist und meine mutter eh was neues wollte, haben wir uns entschlossen, da nichts zu investieren um herauszufinden, was es genau ist. Wenn wir da einen Spezi holen müssten, kostet der ja auch Geld, je nachdem wie schnell er das Problem findet und was es im endeffekt war.
     
    #8
    Kleines, 17 August 2007
  9. ericstar
    Verbringt hier viel Zeit
    418
    101
    0
    nicht angegeben
    ist eigentlich normal

    ich würde es als erstes mal mit ner anderen grafikkarte probieren, klingt irgendwie für mich sehr danach.

    das kann auch heißen, dass möglicherweise gar kein lautsprecher am mainboard angeschlossen ist. dann könnte es natürlich an allem liegen.

    aber grundsätzlich hast du recht, wenn kein beep-ton kommt, liegt es nahe, dass das mainboard selbst defekt ist oder die grafikkarte, denn das muss nicht unbedingt vom mainboard erkannt und durch beep-ton angezeigt werden.

    Off-Topic:
    warum müsste er dann bis zur platte booten?
     
    #9
    ericstar, 17 August 2007
  10. Sir K.
    Sir K. (31)
    Verbringt hier viel Zeit
    91
    93
    1
    vergeben und glücklich
    Weil der MBR vielleicht auf der Platte liegt?
     
    #10
    Sir K., 17 August 2007
  11. der lüfter springt an und dann is wieder schluss, oder läuft er durchgehend?

    Ich könnt mir vorstellen, dass das Netzteil kaputt ist war bei mir schon 3 mal der fall :smile:
     
    #11
    Werwennnichtich, 17 August 2007
  12. User 63483
    User 63483 (36)
    Sehr bekannt hier
    1.758
    198
    614
    vergeben und glücklich
    Jo, klingt für mich auch ziemlich danach.
     
    #12
    User 63483, 18 August 2007
  13. Schnucki
    Schnucki (33)
    Verbringt hier viel Zeit Themenstarter
    752
    103
    3
    nicht angegeben
    Lüfter bleibt soweit ich weiß an. Vielen Dank erstmal. Ich werd mir die Kiste am besten mal selbst ansehn. :zwinker:
     
    #13
    Schnucki, 19 August 2007
  14. kephamos
    kephamos (33)
    Verbringt hier viel Zeit
    473
    103
    1
    nicht angegeben
    bei sowas würde ich meist erst auf defekten arbeitspeicher tippen.
    da bleibt der bildschirm auch aus und es passiert nichts.
    bei einer kaputten grafikkarte würde er trotzdem bis in windows booten (man hört es ja an der festplatte)
     
    #14
    kephamos, 19 August 2007

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - fährt mehr hoch
Aily
Musik, Filme, Computer und andere Medien Forum
3 Oktober 2011
7 Antworten
Chabibi
Musik, Filme, Computer und andere Medien Forum
17 November 2005
12 Antworten
~°Lolle°~
Musik, Filme, Computer und andere Medien Forum
13 Oktober 2004
17 Antworten
Test