Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Pc-Problem, Lüfter?

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von User 37284, 7 November 2006.

  1. User 37284
    User 37284 (31)
    Benutzer gesperrt
    12.774
    248
    474
    vergeben und glücklich
    Hallöchen!
    Und zwar habe ich ein Problem mit meinem Pc, welches allerdings schon länger besteht. Ich lasse ihn zwar mal von meinem Freund anschauen aber trotzdem interessiert mich, was es sein könnte. Er meint, dass es wohl am Lüfter liegt.

    Und zwar geht mein Pc desöfteren aus, wenn ich ihn nach längerer Zeit wieder angeschaltet habe. Ich habe ihn über nacht immer ausgeschaltet, wenn ich ihn dann am nächsten tag hochfahre, dann ist das alles kein problem, aber mein computer ist dann schon ziemlich laut und irgendwann (meistens während dem Surfen) fährt er dann einfach runter und wieder hoch, heute hat sich das ganze dreimal wiederholt, dass er einfach ausgegangen ist.

    ich habe ihn letztens erst formatiert und ein Virus ist auch nicht drauf!
    Also wer weiß Rat? :smile: :smile:
     
    #1
    User 37284, 7 November 2006
  2. BenNation
    BenNation (33)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    Kann tatsächlich ein Kühlungsproblem sein.
    Möglicherweise schaltet sich einer Lüfter zu spät ein. Aber genaueres kann ich per Ferndiagnose jetzt auch nicht sagen..
     
    #2
    BenNation, 7 November 2006
  3. Kerowyn
    Kerowyn (33)
    Benutzer gesperrt
    1.151
    0
    1
    vergeben und glücklich
    gehäuse aufschrauben und gucken, wie sich der lüfter verhält.

    der pc von meinem bruder brummt frühs auch heftig, beruhigt sich dann aber innerhalb von wenigen minuten.
     
    #3
    Kerowyn, 7 November 2006
  4. mister-cool
    Verbringt hier viel Zeit
    254
    103
    2
    Single
    Hi!
    Hitzeproblem würde ich sagen.
    Lies mal mit einem Programm die Temperaturen im "Vollastbereich" aus und berichte uns diese.
    :zwinker:
    Ansonsten:
    - Netzteil kann einen Schlag weghaben

    Das wären so meine Vermutungen.
    :zwinker:
    Programmchen:
    Everest Home Edition
    Motherboard Monitor

    Piept der PC denn?
    Wie alt ist der PC?

    tschau
     
    #4
    mister-cool, 7 November 2006
  5. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    bei mir war das auch mal am laptop.
    einfach weg wars...

    ich hoffe aber das es nur daran liegt :smile2:

    viel glück
     
    #5
    derunglückliche, 7 November 2006
  6. Flatsch
    Verbringt hier viel Zeit
    228
    101
    0
    Single
    computer mal ausmachen, dann mal aufmachen und gucken ob da staub irgendwo ist....

    den mal vorsichtig entfernen.

    dann wieder zu machen und den pc starten und die entfernen taste drücken beim starten dann bist du im bios..

    da mal gucken ob da was mit temperaturen steht.... kannst ja mal gucken wie die aussehen

    dann wieder raus ausn bios und mal im internet motherboard monitor runterladen udn die temperatur entwicklung angucken. wenn der pc zu heis wird schaltet er aus sicherheitsgründen automatisch ab
     
    #6
    Flatsch, 7 November 2006
  7. BenNation
    BenNation (33)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    Mein Rechner hat neulich auch gezickt, Bild weg, Soundrauschen, usw. Dann hab ich das Netzteil aufgeschraubt, und mal durchgeblasen.... Die Staubwolke glich etwa der vom 11. Septembe.
    Nachdem das Kilo Staub draussen war lief das Ding wieder gut. Und sogar etwas leiser.
     
    #7
    BenNation, 7 November 2006
  8. User 37284
    User 37284 (31)
    Benutzer gesperrt Themenstarter
    12.774
    248
    474
    vergeben und glücklich
    Danke für eure Antworten! Also ich habe die Feststellung gemacht, dass er nicht einfach ausgeht, wenn ich mich nach dem Anschalten nicht gleich dransetze, sondern erstmal so 10 Minuten warte. liegt vielleicht daran, dass er dann warm genug ist? :ratlos:

    Aufschrauben ist wohl auf jeden Fall mal angebracht.
     
    #8
    User 37284, 9 November 2006
  9. BenNation
    BenNation (33)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    Ein PC is kain Auto... normalerweise sollte das Ding auch ohne geeignete Betriebstemperatur laufen. Aber das kann vieles sein... Meine Vermutung geht schon in Richtung Netzteil...
     
    #9
    BenNation, 9 November 2006
  10. likedeeler
    likedeeler (27)
    Verbringt hier viel Zeit
    33
    91
    0
    vergeben und glücklich
    Je kälter desto besser!

    Steht er unterm Tisch oder irgendwo da, wo kein Luftfluss entsteht?
    Also ist die Rückseite vllt. nur schwer für frische Luft erreichbar?

    mfg
    likedeeler
     
    #10
    likedeeler, 9 November 2006
  11. Steirerboy
    Steirerboy (37)
    Verbringt hier viel Zeit
    520
    101
    0
    vergeben und glücklich
    Ja, ich denke auch, daß da einfach mal durchputzen angesagt ist. Und dann solltest du mal ohne Deckel einschalten, und kontrollieren, ob sich auch alle Lüfter drehen wie sie sollten.

    Und das würde ich bald machen, denn der Prozessor ist nicht dafür gedacht und könnte Schaden nehmen. Im Netzteil sind 220V drin, wenn da was beschädigt wird, kann es nicht nur teuer, sondern auch gefährlich werden.
     
    #11
    Steirerboy, 10 November 2006

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Problem Lüfter
ProxySurfer
Musik, Filme, Computer und andere Medien Forum
17 November 2016
3 Antworten
Katjes
Musik, Filme, Computer und andere Medien Forum
10 Dezember 2016 um 14:35
16 Antworten
Saskia Unknown
Musik, Filme, Computer und andere Medien Forum
1 Januar 2014
11 Antworten