Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Planet-Liebe sehr langsam?

Dieses Thema im Forum "Off-Topic-Location" wurde erstellt von User 18780, 12 Januar 2009.

  1. User 18780
    User 18780 (33)
    Meistens hier zu finden
    2.327
    133
    22
    Verheiratet
    da ich nicht auf das andere Board-Support Thema antworten darf:

    PL hat regelmäßig starke hänger. Tagsüber genauso wie nachts.

    Nachts in den Nachtschwärmern wird es immer zeitgleich von allen Schwärmern bemerkt.
    Tagsüber frage ich da nicht bei anderen nach, aber ich vermute mal, dass es dort auch alle Betrifft.

    Zur klärung wäre es vielleicht hilfreich, wenn das in einem Thread zusammengeführt wird, wo alle user posten können.


    edit: die Hänger betreffen jede Seite des Forums (den rest von planet-liebe nutze ich nicht)
     
    #1
    User 18780, 12 Januar 2009
  2. Florian_PL
    Florian_PL (33)
    Planet-Liebe-Team
    Administrator
    504
    228
    1.562
    nicht angegeben
    Habs hier mal hingeschoben, damit hier jeder Antworten kann!

    Details folgen...
     
    #2
    Florian_PL, 12 Januar 2009
  3. luke.duke
    Benutzer gesperrt
    2.324
    0
    12
    nicht angegeben
    Ist mir auch schon aufgefallen. Vielleicht sammeln wir hier Uhrzeiten, falls das den Verantwortlichen hilft!?
     
    #3
    luke.duke, 12 Januar 2009
  4. Florian_PL
    Florian_PL (33)
    Planet-Liebe-Team
    Administrator
    504
    228
    1.562
    nicht angegeben
    Ja, helfen auf jeden Fall!

    Danke schonmal für Eure Mithilfe!

    Trat das Problem schon immer (länger) auf, oder auch erst seid Samstag?
     
    #4
    Florian_PL, 12 Januar 2009
  5. luke.duke
    Benutzer gesperrt
    2.324
    0
    12
    nicht angegeben
    Also bei mir immer wieder mal, eigentlich schon immer. Wobei ich nicht sicher weiß, ob das nicht auch an meiner Verbindung oder so liegen könnte. Teilweise sicher.
    Auffällig wird es dann aber, wenn man bei "neue Beiträge" mehrere Minuten Verzug sieht, zischen dem aktuellsten Beitrag und dem davor. Da haben es dann wohl doch alle gehabt. Kommt schon ab und an vor.
     
    #5
    luke.duke, 12 Januar 2009
  6. capricorn84
    Beiträge füllen Bücher
    8.752
    298
    1.137
    Verheiratet
    Also bei mir war das noch nie. :zwinker:
     
    #6
    capricorn84, 12 Januar 2009
  7. User 63483
    User 63483 (36)
    Sehr bekannt hier
    1.758
    198
    614
    vergeben und glücklich
    Kann div. Hänger aus der letzten Woche (also vor Samstag) berichten.

    Lange Ladezeit oder keine Reaktion, egal ob man auf ein Thema klickt oder das Postfach öffnen möchte.

    Einige male (vor allem 2 Tage direkt hintereinander, ca. 2:00Uhr) war die Seite überhaupt nicht zu erreichen - und das über einen Zeitraum von mehr als 15 Minuten.
     
    #7
    User 63483, 12 Januar 2009
  8. Drachengirlie
    Verbringt hier viel Zeit
    707
    113
    35
    vergeben und glücklich
    Am Samstag waren mal paar HÄnger,
    aber ich hatte schon vorher immer längere Ladezeiten gehabt.
     
    #8
    Drachengirlie, 12 Januar 2009
  9. Neato
    Verbringt hier viel Zeit
    267
    101
    0
    Single
    ich habs in letzter zeit glaub 2 mal gehabt das die seite nen paar minuten nicht ging .. habs aber mal auf nen bisschen dran rumwerkeln geschoben weil das bei mir auch ist wenn ich mal an unseren seiten arbeite und was nicht so klappt wie gewollt
     
    #9
    Neato, 12 Januar 2009
  10. User 18780
    User 18780 (33)
    Meistens hier zu finden Themenstarter
    2.327
    133
    22
    Verheiratet
    Die Probleme treten schon seit - ich wage zu behaupten - wochen auf. Vor Weihnachten war es definitiv auch schon. Bemerkenswert finde ich, dass es auch in den Nachtschwärmern, also außerhalb der Stoßzeiten auftritt (oder sind das stoßzeiten um ca 1.00 nachts?)

    Ich werde Zeiten notieren, wenn ich hänger bemerke, dann kannst du in den Logs nachsehen, ob bei den Zugriffen Zeitsprünge drin sind.

    Off-Topic:
    Eigentlich dachte ich, das Problem sei bekannt
     
    #10
    User 18780, 12 Januar 2009
  11. User 37284
    User 37284 (31)
    Benutzer gesperrt
    12.774
    248
    474
    vergeben und glücklich
    Bei mir hängt es momentan sehr. Vorher war eigentlich immer alles in Ordnung, abgesehen von Hängern, die ganz selten mal vorkamen.
    Bei mir braucht jede Aktion bestimmt eine halbe Minute, das ist schon recht nervig.
    Ich hoffe mal, dass die Chiefs das wieder in den Griff bekommen.
     
    #11
    User 37284, 12 Januar 2009
  12. squarepusher
    Sehr bekannt hier
    2.507
    198
    442
    Single
    die gelegentliche unerreichbarkeit gehört für mich zu PL schon dazu. aber es stört mich auch nicht, wenn PL pro woche ein paar mal für einige minuten nicht erreichbar ist. (außer es passiert mitten in einer diskussion :mad: :mad: )
     
    #12
    squarepusher, 12 Januar 2009
  13. many--
    many-- (32)
    Beiträge füllen Bücher
    3.052
    248
    1.358
    Verheiratet
    Solche Hänger und Verbindungsprobleme habe ich auf PL mal öfter, auch nicht erst seit gestern, aber in letzter Zeit in der Tat etwas regelmäßiger. Heute vormittag zum Beispiel, und ich würde mal nicht davon ausgehen, dass das eine Stoßzeit ist.
     
    #13
    many--, 12 Januar 2009
  14. happy&sad
    happy&sad (33)
    Verbringt hier viel Zeit
    2.477
    123
    3
    nicht angegeben
    Bei mir auch, aber da ich immer mehrere Fenster auf einmal offen habe, habe ich mir um ehrlich sein noch keine Gedanken darüber gemacht...
     
    #14
    happy&sad, 12 Januar 2009
  15. CCFly
    CCFly (36)
    live und direkt
    12.443
    218
    263
    Verheiratet
    hatte seit tagen dasselbe problem. teilweise echt extrem. ich geh ins forum, klick was an, warte, spiel 2 runden bubbleshooter und die seite ist immer noch nicht geladen. :grrr_alt:
     
    #15
    CCFly, 12 Januar 2009
  16. User 49007
    User 49007 (29)
    Sehr bekannt hier
    2.977
    168
    299
    Verheiratet
    Habe das Probelm auch aber bei mir motzen ja alles es liege nur an meinem IE:ratlos: anscheinend wohl kaum
     
    #16
    User 49007, 12 Januar 2009
  17. BadDragon
    BadDragon (39)
    Verbringt hier viel Zeit
    645
    103
    3
    Single
    Wie ich dir schon in einem anderen Thread geschrieben hatte ist es ein unterschieb ob sich eine Seite nicht aufbaut oder aber ob der komplette Browser abstürzt! :kopfschue
     
    #17
    BadDragon, 12 Januar 2009
  18. User 49007
    User 49007 (29)
    Sehr bekannt hier
    2.977
    168
    299
    Verheiratet
    edit
     
    #18
    User 49007, 12 Januar 2009
  19. User 54458
    Verbringt hier viel Zeit
    330
    113
    45
    vergeben und glücklich
    Mir fällt es schon seit längerem (ein oder zwei Wochen vielleicht?) auf, das PL manchmal etwas laaaaaaaaaaaangsam ist. Teilweise habe ich dann einfach abgebrochen, weil sich einfach nix mehr getan hat.
    Es tritt zu ganz unterschiedlichen Zeiten auf, meistens bin ich abends so zu dieser Zeit wie eben hier, aber am WE hing das Forum auch schon tagsüber - wo doch sicher nicht so viele online waren.
    Interessant, dass es andern auch so geht. Ich dachte schon bald, mein Rechner fängt an zu lahmen.

    Gerade eben hier beim Anklicken der Vorschau war es übrigens auch seeehr laaaaangsam.
     
    #19
    User 54458, 12 Januar 2009
  20. carissimo
    carissimo (29)
    Verbringt hier viel Zeit
    268
    103
    5
    nicht angegeben
    Mein firefox (unter Linux) bekommt die PL-Seite überhaupt nicht mehr auf. [Das war früher mal ganz anders!] Aber Konqueror tut's noch, obwohl man da immer raten muß, wo man die Anfangsreklame wegzuklicken hat: Die Stelle liegt nämlich außerhalb dessen, was Konqueror zeigt. (Aber ich weiß, wo es ungefähr ist, und bisher hat's funktioniert.) Manchmal reicht es ja, einfach refresh zu machen, und die Reklame ist weg. Aber diese 1&1-Reklame ist dermaßen widerlich aggressiv, daß man echt wissen muß, wie man sie wegklickt - sonst kommt sie einfach immer wieder und legt sich total über alles rüber. (Möglicherweise ist wieder mal alles auf Windös zugeschnitten?!)
     
    #20
    carissimo, 12 Januar 2009

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Planet Liebe sehr
DocDebil
Off-Topic-Location Forum
20 März 2013
33 Antworten
Aikapan
Off-Topic-Location Forum
2 Juli 2012
25 Antworten
Florian_PL
Off-Topic-Location Forum
28 Juni 2009
311 Antworten