Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Plugin-Problem

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von Ich_Tarne_Eimer, 8 Februar 2007.

  1. Ich_Tarne_Eimer
    Verbringt hier viel Zeit
    379
    103
    1
    Es ist kompliziert
    Heyho,

    ich bräuchte mal einen Experten, der mir sagen kann, was ich ändern muss.
    Wenn ich am Laptop sitze und Mediendateien, sei es Video oder Audio konsumieren möchte, wird mir gesagt, ich bräuchte ein Plugin.
    Nachdem ich dann den Windowsservice dazu verwende, kommt der zu dem Ergebnis:

    "Unbekanntes Plugin (application/x-mplayer2)"

    Auch bei einer manuellen Suchen hatte ich keinen Erfolg.
    Kann mir jemand sagen, wie ich das Probelm lösen kann?

    Hier noch Bilder dazu:

    [​IMG]
    [​IMG]
     
    #1
    Ich_Tarne_Eimer, 8 Februar 2007
  2. CRAEF
    CRAEF (41)
    Verbringt hier viel Zeit
    71
    93
    12
    vergeben und glücklich
    Das Google Orakel schickte mir als zweiten Eintrag das hier

    Sah mir so aus, als hättest du FF
    Schaust du hier
     
    #2
    CRAEF, 8 Februar 2007
  3. Ich_Tarne_Eimer
    Verbringt hier viel Zeit Themenstarter
    379
    103
    1
    Es ist kompliziert
    hey,

    sau cool...:cool1:

    danke...
     
    #3
    Ich_Tarne_Eimer, 9 Februar 2007

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Plugin Problem
ProxySurfer
Musik, Filme, Computer und andere Medien Forum
17 November 2016
3 Antworten
Moewmoew
Musik, Filme, Computer und andere Medien Forum
22 August 2011
8 Antworten
MTP
Musik, Filme, Computer und andere Medien Forum
31 Oktober 2008
3 Antworten