Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Probleme mit Tripod

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von snogard, 15 Februar 2004.

  1. snogard
    Verbringt hier viel Zeit
    195
    101
    0
    vergeben und glücklich
    Hallo!

    Habe mich heute bei Tripod angemeldet und nun hab ich keinen Zugriff auf das Webhosting via FTP. Kann es sein das die den Account erst Morgen oder so Freischalten?

    Schnelle Antwort wär net schlecht :zwinker:

    Gruss

    Snogard
     
    #1
    snogard, 15 Februar 2004
  2. User 631
    Verbringt hier viel Zeit
    547
    103
    6
    nicht angegeben
    Tripod bietet auch WebFTP an, wenns grad nicht klappt :smile:

    Aber hast du auch die richtigen Daten benutzt? Nimm mal das 08/15 FTP im DOS Modus:

    ftp ftp.mitglied.lycos.de
     
    #2
    User 631, 15 Februar 2004
  3. TermUnitX
    Gast
    0
    Sollte unmittelbar freigeschaltet sein (Erfahrungswert).
    Hör' auf LangerJan.
     
    #3
    TermUnitX, 15 Februar 2004
  4. snogard
    Verbringt hier viel Zeit Themenstarter
    195
    101
    0
    vergeben und glücklich
    Geht nicht... sagt der mir angeblich sei mein passwort oder benutzername falsch. dabei hab ich alles richtig eingegeben
     
    #4
    snogard, 15 Februar 2004
  5. User 631
    Verbringt hier viel Zeit
    547
    103
    6
    nicht angegeben
    Kannst du dich denn schon auf tripod. de einloggen? Wenn ja, dann nimm mal den Onlinedienst WebFTP.

    Hast du schon ne Emailbestätigung a la "Willkommen im Lycos Europe Network, (benutzername)"?

    gilt das für den ftp aufruf oder für den Aufruf in tripod. de?
     
    #5
    User 631, 15 Februar 2004
  6. snogard
    Verbringt hier viel Zeit Themenstarter
    195
    101
    0
    vergeben und glücklich
    Also Problem scheinen mehrere zu haben. In dem Forum von denen sind edliche die die gleiche Fehlermeldung haben.

    Wilkommensmail etc. hab ich.... hab ich die domain zugewiesen bekommen... nur ich kann kein stuff hochladen weil angeblich das passwd falsch ist


    Gruss Snogard
     
    #6
    snogard, 17 Februar 2004

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Probleme Tripod
Julien-Luca :)
Musik, Filme, Computer und andere Medien Forum
6 September 2016
46 Antworten
EndlessPain84
Musik, Filme, Computer und andere Medien Forum
16 Juni 2016
3 Antworten
chefpilot
Musik, Filme, Computer und andere Medien Forum
19 Mai 2016
3 Antworten
Test