Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Satelliten-Receiver hat kein Bild

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von Nutt3la, 12 Mai 2009.

  1. Nutt3la
    Benutzer gesperrt
    114
    0
    0
    nicht angegeben
    Hi!

    Ich habe mir heute einen analogen Satelliten-Receiver bei Expert Bening gekauft. Nun ist es so, dass ich mit diesem kein Empfang habe. Ich habe alle Kabel richtig angeschlossen (mache dieses nicht zum ersten Mal ^^). Auch wenn ich umschalte, verändert sich das Bild. Dennoch habe ich nur dieses "Schnee-Bild", kein Ton und auch kein Bild. Habe alles Mögliche versucht einzustellen -> LNB-Kanal, LO-Frequenz, Programm-Frequenz... Aber nichts tut sich. Leider hat keiner im Haus Ahnung von diesen technischen Sachen, somit muss ich den Fehler selbst finden. Als ich erneut bei Expert Bening war meinten die zu mir, dass man eigentlich nichts weiter einstellen muss, einfach nur Anschließen und es läuft!

    Ich habe den Verdacht, dass vllt. das LNB defekt ist oder aber irgendetwas am Kabel, welches von dem LNB zu meiner Wohnung geht, defekt ist. Kennt sich irgendeiner von euch mit diesen Dingen besser aus?
     
    #1
    Nutt3la, 12 Mai 2009
  2. User 11345
    Meistens hier zu finden
    904
    128
    215
    nicht angegeben
    an ner anderen Anlage ausprobieren und schauen ob er dort tut.

    dann weiter nach Fehlern suchen.
    Frequenz, etc..

    im Analogen Bereich ist es egal wieviele an der Anlage hängen, oder?
     
    #2
    User 11345, 12 Mai 2009
  3. Nutt3la
    Benutzer gesperrt Themenstarter
    114
    0
    0
    nicht angegeben
    Also ich weis, dass wir am/im Haus ein LNB mit 4 Anschlüssen haben. Somit können alle im Haus auch TV gucken. Nur irgendwie ich nicht. Was ich einfach mal vermute ist, dass das Kabel welches vom LNB kommt, defekt ist oder aber erst garnicht angeschlossen ist. Werde morgen aber mal auf den Dachboden gehen. Das Haus ist 63 gebaut und die Sat-Anlage schon seit 1999 dort! Im allgemeinen ist die Technik im Hause sehr alt, dennoch können meinen Nachbarn TV gucken. Mein Receiver geht, dass hatte ich heute Abend noch bei meiner Mutter getestet.
     
    #3
    Nutt3la, 12 Mai 2009
  4. User 11345
    Meistens hier zu finden
    904
    128
    215
    nicht angegeben
    DAnn könnte wirklich das Kabel defekt sein oder nicht angschlossen !?
     
    #4
    User 11345, 12 Mai 2009
  5. Nutt3la
    Benutzer gesperrt Themenstarter
    114
    0
    0
    nicht angegeben
    Und wenn es nicht am Kabel und auch nicht am Receiver liegt?
     
    #5
    Nutt3la, 12 Mai 2009
  6. Beastie
    Beastialische Beiträge
    10.758
    218
    254
    Single
    ich stell einfach mal ein paar ganz dumme fragen

    ~ hattest du vorher schon einen receiver angeschlossen?

    ~ hast du auch einen digitalen receiver zu einem digitalen lnb, bzw analog?

    ~ muss man den receiver ggf hinten irgendwo einschalten?

    ~ scartkabel im falschen ein/ausgang oder defekt?
     
    #6
    Beastie, 12 Mai 2009
  7. Nutt3la
    Benutzer gesperrt Themenstarter
    114
    0
    0
    nicht angegeben
    ~ hattest du vorher schon einen receiver angeschlossen?
    Nein. Habe die Wohnung erst seit einigen Tagen und es ist mein erster Receiver in dieser Wohnung. Dennoch funktioniert mein Receiver in anderen Wohnungen.

    ~ hast du auch einen digitalen receiver zu einem digitalen lnb, bzw analog?
    Das LNB ist laut Aussage des Hausmeisters ein analoges. Deshalb habe ich auch einen analogen Receiver. Wäre das LNB nun digital, würde mein analoger Receiver aber trotzdem funktionieren. Umgekehrt jedoch leider nicht.

    ~ muss man den receiver ggf hinten irgendwo einschalten?
    Nein, der Receiver hat vorne einen Anschaltknopf und ist auch an.

    ~ scartkabel im falschen ein/ausgang oder defekt?
    Auch hier stimmt alles.

    Ich denke einfach mal dass das Kabel vom LNB zu meiner Wohnung defekt ist. Dennoch ist das Austauschen dieses Kabels nun alles andere als einfach! Deshalb hoffe ich einfach mal, dass es einfach nur nicht am LNB angeschlossen ist, zumal ich mir dieses aber nicht vorstellen kann. :geknickt:
     
    #7
    Nutt3la, 12 Mai 2009
  8. Nutt3la
    Benutzer gesperrt Themenstarter
    114
    0
    0
    nicht angegeben
    Guten Morgen!

    Habe das Problem nun gefunden! Als ich einzog ging von der Decke in die Wand ein Kabel und dieses habe ich damals einfach abgeschnitten, da der Hausmeister meinte, es sei nur ein altes Antennenkabel. So, nun muss ich dann einfach das Kabel wieder neu legen, was aber leicht ist, da der Weg schon vorgegeben ist. Das alles ist mir heute Nacht eingefallen :ratlos: :grin:
     
    #8
    Nutt3la, 13 Mai 2009
  9. User 11345
    Meistens hier zu finden
    904
    128
    215
    nicht angegeben
    tataaaa.... nun war es doch das Kabel :grin:
     
    #9
    User 11345, 13 Mai 2009

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Satelliten Receiver hat
Pfläumchen
Musik, Filme, Computer und andere Medien Forum
22 Mai 2004
13 Antworten