Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Soundkarten Problem

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von Yeti77, 8 Januar 2007.

  1. Yeti77
    Yeti77 (39)
    Verbringt hier viel Zeit
    162
    101
    0
    Verheiratet
    Mein AMD Rechner (750MHz) mit XP hat vor einigen Tagen erst meinen 19" röhrenMonitor in die Presse geschickt- dann hat der Lüfter vom Netzteil aufgegeben (heute neues 400W Silencer verbaut) und nun hat der PC angeblich keine Soundkarte mehr:angryfire
    Habe Software neu installiert- Soundkarte (PCI) lief:grin: PC aus- wieder an-> kein Sound:mad:


    Was kann das sein?
     
    #1
    Yeti77, 8 Januar 2007
  2. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    deinstll- soundkarte raus - pc hochfahren - runterfahren - alles einstecken - hochfahren - neu instll

    so wurde mir mal geholfen bei meiner soundkarte

    viel viel glück
     
    #2
    derunglückliche, 8 Januar 2007
  3. ericstar
    Verbringt hier viel Zeit
    418
    101
    0
    nicht angegeben
    krass du verbaust nen 400W silencer in nem 750mhz rechner? das nenn ich mal oversized
     
    #3
    ericstar, 8 Januar 2007
  4. User 631
    Verbringt hier viel Zeit
    547
    103
    6
    nicht angegeben
    Für das Geld hätt man schon die Hälfte der neuen Hardware bezahlen können :zwinker:

    Meine Fragen:

    1. Was für eine Soundkarte ist das? (speziell: onboard oder extra Karte? Einige onboard Soundkarten werden auch von XP als PCI gekennzeichnet, weils im Treiber so steht...)

    2. Kurz bevor Windows bootet, zeigt dein BIOS eine Geräteliste. Steht dort etwas von einem "Multimedia Controller" oder ähnliches?

    3. Knacken die Boxen, wenn du sie an die Soundkarte anschließt und der PC läuft?
     
    #4
    User 631, 8 Januar 2007
  5. Yeti77
    Yeti77 (39)
    Verbringt hier viel Zeit Themenstarter
    162
    101
    0
    Verheiratet
    @derunglückliche: Das half auch nicht:traurig:
    @ericstar: Für 29€ hab ich den Silencer gekauft:tongue:
    @LangerJan: 1. PCI-Soundkarte CMI8738 Front+Rear (445)
    2. Da achtete ich nicht drauf
    3. Kein knacken

    -> DANKE

    Werde mir heute einfach eine neue kaufen:zwinker:
     
    #5
    Yeti77, 9 Januar 2007
  6. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    hast du die soundkarte mal in einen anderen slot gesteckt?
     
    #6
    derunglückliche, 9 Januar 2007
  7. Yeti77
    Yeti77 (39)
    Verbringt hier viel Zeit Themenstarter
    162
    101
    0
    Verheiratet
    Habe jetzt ne TRUST - gleicher Slot-> funzt:zwinker:
     
    #7
    Yeti77, 9 Januar 2007
  8. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    also is die andere defekt :smile2:

    weg damit und freuen :zwinker:

    viel spass damit :smile2:
     
    #8
    derunglückliche, 10 Januar 2007
  9. strahlemann
    Verbringt hier viel Zeit
    216
    101
    0
    Single
    Off-Topic:
    Größere Netzteile brauchen (auch bei ansonsten gleichen Komponenten) mehr Strom. Und billige große Netzteile bringen zudem nicht die versprochene Leistung. :zwinker:
     
    #9
    strahlemann, 10 Januar 2007

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Soundkarten Problem
~Sweety~
Musik, Filme, Computer und andere Medien Forum
16 Oktober 2008
11 Antworten
Lez
Musik, Filme, Computer und andere Medien Forum
31 Januar 2005
5 Antworten
Reliant
Musik, Filme, Computer und andere Medien Forum
6 April 2004
2 Antworten