Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Speicherkarte defekt??

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von derunglückliche, 9 Juli 2008.

  1. derunglückliche
    Verbringt hier viel Zeit
    731
    101
    0
    Single
    Hallo,

    habe mir gestern eine Speicherkarte gekauft. 2GB.

    Im laptop geht es nicht:

    http://www.postimage.org/image.php?v=aV1RqibS

    aber im cardreader funktioniert die karte einwandfrei, ich war auch gerade eben im laden aber die haben die auch getestet und die geht...

    kann mir einer sagen was da los ist? Andere karten gehen bei mir im laptop einwandfrei
     
    #1
    derunglückliche, 9 Juli 2008
  2. Subway
    Planet-Liebe Berühmtheit
    5.921
    398
    2.212
    Verheiratet
    Verrat uns bitte nicht zu viel, sonst macht das Raten ja keinen Spaß! :tongue:
     
    #2
    Subway, 9 Juli 2008
  3. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    ja eben. eigtl is das schon zu viel:tongue: :tongue:

    ja was soll ich sonst sagen? die karte is von PNY, 2GB.

    BS Windows XP SP3
    mit der Kamera kann ich zugreifen, speichert auch bilder ab...
     
    #3
    derunglückliche, 9 Juli 2008
  4. User 64931
    User 64931 (34)
    Verbringt hier viel Zeit
    745
    113
    81
    Verheiratet
    Eventuell mal mit dem Laptop formatieren?
    Ansonsten, ist die Karte eventuell zu groß (speichertechnisch gesehen) für den Notebook?
     
    #4
    User 64931, 9 Juli 2008
  5. BenNation
    BenNation (33)
    Meistens hier zu finden
    1.225
    133
    74
    vergeben und glücklich
    An der Karte kanns so ja wohl nicht liegen. Eher am Leser vielleicht.
    Hast du mal andere Karten darin probiert?
     
    #5
    BenNation, 9 Juli 2008
  6. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    Ja, ich habe hier noch eine 1GB, die is aber im auto. funzt auch problemlos
    dann eine 2GB aber von Platinum, die benutze ich für die Kamera, die geht aber auch ohne Probleme.

    also kann es an der größe nicht liegen.

    andere karten gehen ohne probleme,

    Wenn ich die Karte reinschiebe, dauert es 9Sek, bis sie im Arbeitsplatz erscheint, dann aber wiederum läuft der laptop nur noch stockend.

    Formatiert habe ich schon versucht, brachte auch nix =(

    habe die schon in Fat und FAT32 formatiert aber alles beide gleiche ergebnisse.

    nach 9Sek:
    http://mitglied.lycos.de/upserver/upload/pro1.JPG

    wenn ich öffnen will:
    http://mitglied.lycos.de/upserver/upload/pro2.JPG

    dann hilft nur noch die karte entfernen, sonst geht gar nix mehr
     
    #6
    derunglückliche, 9 Juli 2008
  7. User 64931
    User 64931 (34)
    Verbringt hier viel Zeit
    745
    113
    81
    Verheiratet
    Was hast du denn für ein Notebook (Marke, Modell)?

    Edit: Hab zu der Karte gelesen, dass man neue Treibersoftware für den eingebauten Leser installieren soll. Probier das mal.
     
    #7
    User 64931, 9 Juli 2008
  8. derunglückliche
    Verbringt hier viel Zeit Themenstarter
    731
    101
    0
    Single
    acer extensa 5220

    die treiber sind neu. es gibt keinen neueren habe schon nachgeschaut
     
    #8
    derunglückliche, 9 Juli 2008

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Speicherkarte defekt
ParkAvenue
Musik, Filme, Computer und andere Medien Forum
1 Juli 2015
2 Antworten
krava
Musik, Filme, Computer und andere Medien Forum
19 November 2010
27 Antworten