Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Upload Speedprobleme!

Dieses Thema im Forum "Musik, Filme, Computer und andere Medien" wurde erstellt von sepp06, 14 Januar 2005.

  1. sepp06
    Gast
    0
    Hallo,
    Ich hoffe ihr könnt mir weiterhelfen. Ich habe seit einigen tagen das Problem, dass mein Upload extreme Speedprobleme hat. Normalerweise kann ich mit 16 kb/s senden, nun reicht meine Leitung für einmal mehr 3 kb/s aus. Ich habe einen T-DSL 1000 Anschluss mit Fastpath. Das heisst ich kann z.B. das Programm Ventrilo nicht mehr nutzen. :frown:
    Danke
     
    #1
    sepp06, 14 Januar 2005
  2. AndreR
    Gast
    0
    Hast du denn irgendein Programm, das sendet? Also das die Bandbreite geklaut wird?
    Am besten mit sowas wie NetStat Live mal im Ruhezustand den Upload beobachten, was da passiert
     
    #2
    AndreR, 14 Januar 2005
  3. Aigle
    Aigle (28)
    Verbringt hier viel Zeit
    22
    86
    0
    vergeben und glücklich
    Lass ma lieber Virenscann und Anti-Spy durchlaufen. Du hast mit ner sehr hohn Wahrscheinlichkeit nen Virus/Wurm/Trojaner/Adware/Spy-Tool auf deinem Rechner.
     
    #3
    Aigle, 14 Januar 2005
  4. sepp06
    Gast
    0
    Re

    Nee komme einfach nich über diese 3 kb/s wird mir bei fritz auch angezeigt. Keine anderen Progis nehmen da upload performance (normalerweise)! hab gestern AV aNtivir (Neustes Update) + AdAware durchlaufen lassen aber nix gefunden. Was kann denn das sonst noch sein?
     
    #4
    sepp06, 14 Januar 2005
  5. Event Horizon
    Verbringt hier viel Zeit
    197
    101
    0
    vergeben und glücklich
    Was für ein Upload ist das denn? Nur der zu einem Server? Oder kannst du zu beliebigen Stellen upoaden, mit dem gleichen Ergebnis?
     
    #5
    Event Horizon, 14 Januar 2005
  6. sepp06
    Gast
    0
    Re

    Egal wo ich hin sende, also immer. Ob bei cs, ventrilo oder ftp. Oder alles zusammen.
     
    #6
    sepp06, 15 Januar 2005
  7. Aigle
    Aigle (28)
    Verbringt hier viel Zeit
    22
    86
    0
    vergeben und glücklich
    Hat da Jemand vllt. in den Router eine Uploadsperre aktiviert?
     
    #7
    Aigle, 15 Januar 2005
  8. Bernd.das.Brot
    Verbringt hier viel Zeit
    164
    101
    0
    Single
    #8
    Bernd.das.Brot, 15 Januar 2005

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - Upload Speedprobleme
Aeldran
Musik, Filme, Computer und andere Medien Forum
16 Oktober 2009
16 Antworten