Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren

Wie schnell ist ein golf 2 / 75 Ps ???

Dieses Thema im Forum "Off-Topic-Location" wurde erstellt von Samoa, 5 Januar 2005.

  1. Samoa
    Samoa (33)
    Verbringt hier viel Zeit
    44
    91
    0
    vergeben und glücklich
    Hi an alle da drausen!

    Zu beginn: ich brauche keine antworten wie scheiß golf oder so was, danke.

    Also, ich hab nen 2er Golf, 53KW Benziner 1,6L, Motorkennung hab ich nich im Kopf. Er is mit 164 Km/h eingetragen, läuft aber auf der geraden nur so an die 140 - 150, bergab schon mal 160, und bergauf auch gern mal nur 120. Kann den das Normal sein? Also so bis 100 zieht er schon recht gut aber dann lässt er stark nach.
    Hat von euch jemand erfahrung damit oder weiß waran das liegen könnte (verdichtung oder sowas)?

    merci mausi

    Samoa
     
    #1
    Samoa, 5 Januar 2005
  2. ninja
    ninja (52)
    Verbringt hier viel Zeit
    510
    103
    7
    vergeben und glücklich
    ich denke, 170 km/h sollten schon drin sein.

    was hat der wagen den gelaufen? ölverbrauch? springt er "schwer" an?

    dirk
     
    #2
    ninja, 5 Januar 2005
  3. Tomcat25
    Gast
    0
    Das kann generell an 1000 Sachen liegen.
    1. Der Tacho vom Golf II hat perse schon mal +-5% Toleranz oder Fehler in der Anzeige.
    2. Andere Reifen. Wenn die Reifen/Felgenkombi nicht mehr orginal ist kann der Fehler vom Tacho noch größer sein.
    3. Schlecht eingefahren.
    4. Einstellung von Ventilen, Zündung und Vergasen stimmt nicht mehr.
    5. Motor hat zuwenig Kommpression --> besser gleich Verschrotten.
    6. Auspuff defekt, hört sich zwar super an, kostet aber Leistung.
    7. Die Kiste läuft einfach nicht schneller.
    Aber bevor du jetzt mit der Liste zur nächsten Werkstatt rennst, würde ich mir lieber einen neuen Kaufen, ist zu 100% billiger als so ein Groschengrab.
    Im Übrigen fährt man eine so alte Dame nicht mehr mit Vollgas. Du findest das mit 70 Jahren bestimmt auch nicht mehr lustig 400m in unter 1. Minute zu sprinten. Folge: irgendwann liegt die Höchstgeschwindigkeit bei 80km/h, mämlich auf dem Anhänger zum Schrottplatz.
    Viel Spaß beim suchen.
     
    #3
    Tomcat25, 5 Januar 2005
  4. Samoa
    Samoa (33)
    Verbringt hier viel Zeit Themenstarter
    44
    91
    0
    vergeben und glücklich
    So also, es is ein 88 baujahr, hat eigentlich auch "nur" 150t drauf. der auspuff is ok, also ich hab da schon nen neuen drinn so ziemlich gleich nachdem ich ihn bekommen hab, wenn ich mich recht erinnere war der Endschaldämpfer kaput, denke der bestand aus 2 kleineren Töpfen, jetz is ein großer topf drinn; Öl verbraucht er auch kaum, anspringen tut er wie ne 1, kurz drehn und schon is er da. Reifen und felgen is auch orginal. er war auch erst in der Werkstatt, zündung und vergasser einstellen, zündung hab ich selbst schon mal etwas "verschärft", hat n bischen was gebracht obenraus, aber auch nich die welt.

    Is warscheinich n Montagsauto :tongue:
     
    #4
    Samoa, 5 Januar 2005
  5. brainforce
    brainforce (33)
    Beiträge füllen Bücher
    5.384
    248
    557
    Single
    Eigentlich sollte die eingetragene Höchstgeschwindigkeit schon erreicht werden ansonsten ist wohl irgendwas nicht so ganz in Ordnug v.a. weil der Tacho sowieso ein paar km/h mehr anzeigt als gefahren werden.

    kann nur sagen welche Erfahrungen ich mit verschiedenen Autos gemacht hab.

    Fiat Uno - 165km/h eingetragen - angezeigt Autobahn 185km/h lt. Tacho
    Nissan Micra - 155km/h eingetragen - angezeigt Autobahn 170km/h lt. Tacho
    Opel Calibra - 204km/h eingetragen - angezeigt Autobahn 225km/h lt. Tacho

    zieht man nun die vermutliche Tachokorrektur ab kommt man im Normalfall mindestens auf die eingtragene Höchstgeschwindigkeit - meist sogar etwas mehr.
     
    #5
    brainforce, 5 Januar 2005
  6. ninja
    ninja (52)
    Verbringt hier viel Zeit
    510
    103
    7
    vergeben und glücklich
    verschärft? was soll das denn gebracht haben? es dürfte sich hierbei um ein rein subjektives empfinden handeln.

    du kannst sicher sein, dass bei einem allerweltsauto durch bloßes verstellen der zündung keinerlei verbesserung in der leistung eintreten wird; im gegenteil.

    btw: hat der vllt mal nen anderes getriebe bekommen. durch ne andere übersetzung kann sowas auch entstehen.

    dirk
     
    #6
    ninja, 5 Januar 2005
  7. Samoa
    Samoa (33)
    Verbringt hier viel Zeit Themenstarter
    44
    91
    0
    vergeben und glücklich
    Hm, er hat jetz glaub ich mehr Frühzundung, angeblich soll er dadurch oben besser gehn, aber ich kann das nicht sicher sagen, ich bin da kein Experte. Hab da son paar Freunde die immer an ihren Quattros raumschrauben, also wirklich alles selber machen und von denen hab ich des.
    Aber du kanst natürlich recht haben.
    Austauschgetriebe weiß ich nicht, also ich hab ihn mit 95t bekommen und ich denke nicht das da jemand davor schon eins rein hat, aber sicher kann man sich da ja auch nicht sein.
     
    #7
    Samoa, 5 Januar 2005
  8. Tomcat25
    Gast
    0
    Könnte auch ein Dienstagsauto sein :zwinker: !
    Wenn der Vorbesitzer den Golf nicht richtig eingefahren hat, könnte auch die Leistung darunter gelitten haben. Das ist einer der Nachteile von Frauen-/Rentnerautos. Die sind es dann nicht gewöhnt ausgefahren zu werden.
    Aber wie schon mein Vorredner gesagt hat, die Zündung stimmt nicht und dazu kommt noch der Auspuff, der kein Original Teil ist. Vielleicht liegen hier deine 10km/h. Sonst kann dir nur noch der Leistungsprüfstand (die lachen sich tot) oder ein Abdrücken vom Motor helfen.
     
    #8
    Tomcat25, 5 Januar 2005
  9. Samoa
    Samoa (33)
    Verbringt hier viel Zeit Themenstarter
    44
    91
    0
    vergeben und glücklich
    ne, aufn Prüfstand will ich ja gar nich. Mich hats halt nur interesiert, ich mein, fahrn tut er ja, und die letzen 3 jahre hat er mich auch noch immer und überall hingebracht. Sonst hat er ja nix, kein rost oder so, alles tip top. Und wenns mal schneller gehn soll, dann nehm ich des Auto von meiner Süßen,
    3L Lupo! hehe, der geht doch sage und schreibe 190!
     
    #9
    Samoa, 5 Januar 2005
  10. Trogdor
    Trogdor (40)
    Verbringt hier viel Zeit
    472
    101
    0
    nicht angegeben
    Also 160 bin ich auf einem solchen Fahrzeug auf der Ebenen schon gefahren, ob noch mehr möglich gewesen wäre, kann ichnicht sagen, aber fand die Motorengeräusche da doch schon unangenehm laut.
     
    #10
    Trogdor, 5 Januar 2005
  11. Serial Chilla
    Verbringt hier viel Zeit
    27
    86
    0
    nicht angegeben
    Hi!

    Also dein Golf sollte die eingetragene Geschwindigkeit auf jeden Fall noch erreichen, auch wenn er schlecht eingefahren wurde.
    Mein 90 Pser läuft lockere 190 laut tacho, eingetragen sind 175.
    Golf-Tachos gehen wirklich sehr oft vor, also wirst du eigentlich noch langsamer fahren als du es glaubst :zwinker:
    Sicher, dass du 75 ps hast? (55 kw im fahrzeugschein) Dann müsste dein Motorkennbuchstabe EZ sein (Nachzulesen im Aufkleber im Kofferraum, innen am Abschlussblech). Ich kenn mich mit dem Motor leider nicht so aus, für genaue infos --> www.motor-talk.de
    Wie alt ist dein Luftfilter? Oder haste nen Sportluftfilter drin? Beides könnte zu dem Ergebnis führen (Gemisch zu mager oder zu fett).
    Die Zündung solltest du wieder auf Serie zurückstellen (nachzulesen auf www.doppel-wobber.de ) und mal deinen Kat (falls vorhanden) überprüfen.
    Außerdem könnte er auch zu wenig sprit kriegen (spritpumpe im tank mal angucken, evtl is das reinigungssieb zu.
    Hast du vielleicht mal den Tacho getauscht (evtl um nen drehzahlmesser zu haben)? Da gibts mehrere verschiedene, es kommt auf die Wegstreckenzahl aufm Tachoblatt direkt an. bei mir steht da 950, bei den kleineren 935, bei dieseln glaub ich 1050.
    wie schon gesagt wurde, es ist ne alte dame, aber ausfahren kann das problem schon lösen... einfach ma 100 km vollgas, vorher natürlich schön warmfahren.

    ich glaub alle anderen gründe die mir eingefallen wären sind schon genannt worden...

    viel erfolg!
     
    #11
    Serial Chilla, 7 Januar 2005
  12. Samoa
    Samoa (33)
    Verbringt hier viel Zeit Themenstarter
    44
    91
    0
    vergeben und glücklich
    Also,

    Mein kleiner ist Motorkennung RF, also nur 73 Ps aber darann kanns ja auch nich liegen. Mein Luftfilter is ok, da hab ich erst nen neuen rein. Hm, das er zuwenig sprit bekommt denk ich mal nich, der säuft ganz schön, aber ich schau mal. Spritpumpe? ich dachte immer der hat sowas nich, wiels ja ein Vergasser is, zumindest is hat er keine Sicherung in "Benzinpumpe" (Darum wird er auch nich gehn :grin: ) Und der Tacho, ich glaub nich dass der mal getauscht wurde, hab noch einen mit "Tiefenmesser" :smile:

    Hm PinkPhanter, also für n 90 psler is ja 165 auch nich viel. Aber ich muss sagen das meiner davor glaub ich auch eher "älteren Menschen" gehört hat.

    Naja vielen Dank für die Tips

    mfg Samoa
     
    #12
    Samoa, 7 Januar 2005

jetzt kostenlos registrieren und hier antworten
Die Seite wird geladen...

Ähnliche Fragen - schnell golf
nenab
Off-Topic-Location Forum
20 Mai 2013
5 Antworten
Basti1990
Off-Topic-Location Forum
22 November 2012
2 Antworten
Malin
Off-Topic-Location Forum
5 Januar 2012
46 Antworten