Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • derunglückliche
    Verbringt hier viel Zeit
    732
    101
    0
    Single
    23 September 2008
    #1

    Zone Alarm: Bei Sicherheit einstellung Hoch kein Internet mehr

    Hallo,

    Ich habe heute das neue update von Zone Alarm geladen, nun habe ich gesehen das die einstellung auf mittel war:

    [​IMG]


    Ich hatte es aber bisher immer auf Hoch.

    Nun geht aber dann das Internet gar nicht mehr:geknickt:

    habe da mal was gelesen das da irgendwas mit zone alarm nicht stimmt, oder war das mit der telekom?? keine ahnung. kann mir da einer weiterhelfen?
     
  • medice
    medice (29)
    Verbringt hier viel Zeit
    1.257
    123
    10
    vergeben und glücklich
    23 September 2008
    #2
    Off-Topic:
    lol?:eek:
     
  • ParaKnowYa
    Verbringt hier viel Zeit
    106
    101
    0
    Single
    23 September 2008
    #3
    Typisch für zonealarm.

    Personal-firewalls bringen sowieso nix, also klopp das teil in die tonne.

    Und nein, ich bin sonst kein freund von verallgemeinerungen, allerdings ändere ich meine gewohnheit gerne beim thema "Personal Firewalls", denn die sind alle kacke und zu nichts nutze.
     
  • medice
    medice (29)
    Verbringt hier viel Zeit
    1.257
    123
    10
    vergeben und glücklich
    23 September 2008
    #4
    also ich hatte mit meinem zonealarm noch keine probleme...
     
  • derunglückliche
    Verbringt hier viel Zeit Themenstarter
    732
    101
    0
    Single
    23 September 2008
    #5
    besser ZA wie gar nichts oder?

    @medice
    was willst du mir damit sagen??
     
  • medice
    medice (29)
    Verbringt hier viel Zeit
    1.257
    123
    10
    vergeben und glücklich
    23 September 2008
    #6
    mit dem ersten post gar nix und mit dem zweiten meinte ich, dass ich bisher solche probleme nicht hatte, oder mir auch noch keine viren eingefangen hab
     
  • ParaKnowYa
    Verbringt hier viel Zeit
    106
    101
    0
    Single
    23 September 2008
    #7

    Falsch. ZA müllt dir deine ganze registry voll. versuch erstmal das ding ohne rückstände zu entfernen.

    Das einzige das ZA macht sind zb pings bzw anfragen auf deine ip zu registrieren(bspw ob ein rechner an die ip gebunden ist), um dir dann zu sagen "Achtung, Angriff!". Das soll dir ein gefühl der sicherheit geben, hilft aber rein gar nichts.
     
  • derunglückliche
    Verbringt hier viel Zeit Themenstarter
    732
    101
    0
    Single
    23 September 2008
    #8
    soll ich dann gar keine FW haben??

    das einzigste ist was ich bemerkt habe, der laptop braucht etwas länger bis mal ZA läuft.
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    23 September 2008
    #9
    Als Alternative empfehle ich die Sygate Personal Firewall. Die ist gut, sehr unaufdringlich und ich hab keine Probleme damit. Den ZA hab ich damals immer neustarten müssen, weil der sich im Speicher aufgebläht hat.
     
  • derunglückliche
    Verbringt hier viel Zeit Themenstarter
    732
    101
    0
    Single
    23 September 2008
    #10
    reicht da die standart version aus??

    oder muss ich die PRO kaufen??
     
  • User 24257
    Verbringt hier viel Zeit
    371
    101
    0
    nicht angegeben
    23 September 2008
    #11
  • derunglückliche
    Verbringt hier viel Zeit Themenstarter
    732
    101
    0
    Single
    24 September 2008
    #12
    @XIII
    Danke für den Link

    habe nun sygate, danke an euch
     
  • User 64931
    User 64931 (36)
    Verbringt hier viel Zeit
    748
    113
    83
    Verheiratet
    24 September 2008
    #13
    Am besten wäre es natürlich, einen eventuell vorhandenen Router richtig zu konfigurieren, damit dessen Firewall schon im vornherein alles blockt.
     
  • User 30735
    Sehr bekannt hier
    2.893
    168
    294
    nicht angegeben
    24 September 2008
    #14
    Ich hatte das gleiche Problem. Habe dann einfach die Sicherheitsstufe auf "mittel" gestellt und jetzt geht es wieder.
     
  • derunglückliche
    Verbringt hier viel Zeit Themenstarter
    732
    101
    0
    Single
    24 September 2008
    #15
    dementsprechend ist aber auch die Sicherheitsstufe niedriger.


    @Mr.Chainsaw
    Ich gehe nicht über router ins internet. das ist es ja, da ich kein wlan brauche. gehe direkt mit dem Sphairon Turbolink iad ins netz.
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste