Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • Starsplash
    Starsplash (30)
    Verbringt hier viel Zeit
    212
    101
    0
    vergeben und glücklich
    29 April 2007
    #1

    auf einmal schmerzen durch Tampons???

    Ich hatte letze Woche meine Tage und irgendwie war das alles sehr komisch. Obwohl ich wirklich stark geblutet habe, hat das Tampon einführen verdammt weh getan. Das hat sich ein bisschen so angefühlt wie beim ersten Mal. Sowas hatte ich noch nie, und ich nehme seit bestimmt 4 Jahren Tampons und seit mindestens 3 Jahren welcher in dieser größe (normal). (Und sex habe ich auch seit ein paar Jahren).
    Ich habe dann mal die pro comfort teile von ob genommen, wie die ja eine glattere Oberfläche haben. Damit ging es etwas besser, aber auch nicht viel.
    Und vor allem sind die irgendwie verrutscht :ratlos: Wenn ich ein bisschen gelaufen bin, sind die irgendwie nach unten gerutscht, und das tut dann ja wirklich weh. Sowas hatte ich auch noch nie.

    Ausserdem war schon nach einer halben Stunde Blut in der Binde, so dass ich dachte, der Tampon wäre voll (dann passiert sowas ja). War aber nicht.

    Ich hab mir überlegt, das die Tampons wohl zu klein sind und das Blut quasi dran vorbeiläuft, aber das würde immer noch nicht erklären, warum das einführen so weh tut. Und vor allem weiß ich auch nicht, warum ich auf einmal eine Nummer größer brauchen sollte. :ratlos: :kopfschue
    Den Rest der periode habe ich nur Binden benutzt, das ist zwar nicht so lecker (vor allem während der Abiturprüfung, wenn man 5 Stunden nur sitzt :wuerg: ) aber ich wusste mir nicht anders zu helfen.

    Ich werde in ein paar Wochen eh zum Frauenarzt gehen, aber vielleicht weiß ja auch so schon jemand, was das sein könnte?
    Einen Pilz kann ich eigentlich auschließen, der äußert sich bei mir normalerweise anders.
     
  • User 20526
    Verbringt hier viel Zeit
    649
    113
    26
    Verheiratet
    29 April 2007
    #2
    Das kenn ich auch. Anscheinend hab ich den Tampon dann im falschen Winkel nicht tief genug reingeschoben, was auch das Rauslaufen des Blutes erklärt, der Tampon hat danach auch oft einen Knick am Ende.
    Nach ein paar Versuchen gehts dann aber meistens wieder...

    Ich würd mich da nicht beunruhigen, aber wenns dir hilft, lass es ruhig beim FA abklären. :smile:
     
  • Decadence
    Verbringt hier viel Zeit
    1.896
    121
    0
    nicht angegeben
    29 April 2007
    #3
    jo cih denke auch du hast es aus versehen falsch eingeführt..einfach ein neues nehmen und so lange probiern bisses sitzt und nich t zu spüren ist.
     
  • SunJoyce
    SunJoyce (27)
    Verbringt hier viel Zeit
    1.198
    123
    2
    vergeben und glücklich
    29 April 2007
    #4
    so mache ich das auch:zwinker:
     
  • User 37284
    User 37284 (33)
    Benutzer gesperrt
    12.818
    248
    474
    vergeben und glücklich
    29 April 2007
    #5
    also ich hab das immer und kann mir nicht unbedingt vorstellen, dass es am falsch einführen liegt, man weiß ja schon die Richtung und wie es genau geht, vor allem wenn man schon öfters tampons benutzt hat :ratlos:
     
  • Piccolina91
    Verbringt hier viel Zeit
    798
    103
    15
    in einer Beziehung
    29 April 2007
    #6
    Das hatte ich auch schon. Hatte noch nie probleme mit obs und auch Sex seit fast nem Jahr, und aufeinmal hatte ich dann Schmerzen beim Tamponeinführen und bekam ihn auch kaum richtig rein. :ratlos:
    Fand ich schoin seltsam..
     
  • Starsplash
    Starsplash (30)
    Verbringt hier viel Zeit Themenstarter
    212
    101
    0
    vergeben und glücklich
    29 April 2007
    #7
    Naja, aber ich hab ja nicht zum ersten Mal einen Tampon benutzt und weiß eigentlich, wie das geht. Ausserdem war das ja jetzt bei allen so, die ich genommen habe und nicht nur einmal. Sehr komisch :ratlos:
    @ Piccolina: Hast du rausgefunden, woran es bei dir gelegen hat?
     
  • Apfeltasche
    Verbringt hier viel Zeit
    734
    101
    0
    vergeben und glücklich
    29 April 2007
    #8
    ich hab das auch immer und es liegt bei mir definitiv nicht an der weise wie ich es einführe. es tut immer weh. damit ich das vermeiden kann,mache ich an die spitze des O.B.'s immer ein bisschen vaseline. hilft super. denn ich hatte meine frauenärztin auch danach gefragt und sie meinte,dass es bei manchen frauen nunmal so sei und man halt n bisschen vaseline auf die spitze machen sollte.
     
  • Piccolina91
    Verbringt hier viel Zeit
    798
    103
    15
    in einer Beziehung
    29 April 2007
    #9
    @ Starsplash: nein, hab ich nicht rausgefunden, kam aber bisher auch erst 1-2 mal vor.
     
  • User 69081
    User 69081 (32)
    Beiträge füllen Bücher
    5.780
    298
    1.102
    nicht angegeben
    29 April 2007
    #10
    Wenns bei mir nicht richtig saß, also beim Einführen wie ne Blockade war zB dann habe ich es bisher immer so gemacht, dass ich einen Finger am Tampon vorbei eingeführt habe und den quasi als Führung benutzt habe. Meist hatte ich einfach nur nen doofen Winkel erwischt, dass das Tampon irgendwo hängenblieb und plötzlich um die Ecke ging.

    Richtig Schmerzen beim Einführen kann es auch geben, wenn man sich verspannt. Klar, man versucht sich zu entspannen, aber je mehr man sich darauf fixiert, desto verspannter ist ja ja leider.
     
  • pinky
    Gast
    0
    29 April 2007
    #11
    Hatte ich auch schon. Ich hab dann mal versucht während des Einführens ein Bein auf den Badewannenrand zu stellen und schon tats nicht mehr weh. Ich denke mal dass man sich dann nicht mehr so gut verspannen kann und es flutscht besser. :tongue:
     
  • [sAtAnIc]vana
    Sehr bekannt hier
    5.561
    173
    2
    nicht angegeben
    29 April 2007
    #12
    also ich hab das, wenn ich nur ne schwache oder stark verschleimte Blutung hab..

    meine aber auch beim Einführen schon zu merken, dass da irgend was in die falsche Richtung geht G*

    ich versuch manchmal, einfach mehr in die Knie zu gehen.. dann gehts..

    vana
     
  • Kakaokuh
    Kakaokuh (29)
    Verbringt hier viel Zeit
    823
    101
    0
    Single
    29 April 2007
    #13
    Also ich weiß wie man einen Tampon einführt und trotzdem hatt ich jetzt die letzten 2 Monate IMMER Schmerzen beim Einführen und vorbeigelaufen ist auch ab und zu mal was.
    Ich kanns mir aber auch nicht erklären...
    Dachte auch erst es liegt am Einführen aber ich bin mir da nicht so sicher..
     
  • erbsenbaby
    Verbringt hier viel Zeit
    1.461
    121
    0
    vergeben und glücklich
    12 Mai 2007
    #14
    mein FA meinte, dass man nicht jedes mal tampons verwenden sollte, sondern auch mal tampons, damit sich alles beruhigen kann.

    muss natürlich kein grund jetzt sein. also nciht der richtige. war nur mein erster gedanke

    LG
     
  • User 30735
    Sehr bekannt hier
    2.893
    168
    294
    nicht angegeben
    12 Mai 2007
    #15
    Nicht jedes Mal Tampons sondern auch mal Tamons? :grin:
     
  • erbsenbaby
    Verbringt hier viel Zeit
    1.461
    121
    0
    vergeben und glücklich
    12 Mai 2007
    #16


    aaaah sry:grin: ich meinte natürlich "nicht jedes mal tampons, sondern auch mal binden" tut mir seeeehr leid, aber ich dneke, ich wurde trotzdem verstanden:grin:
    sry

    LG
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste