Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • Riot
    Gast
    0
    6 März 2008
    #1

    Google

    Bin ich die einzige, bei der es nicht funktioniert? :hmm:
     
  • Ike
    Ike (37)
    Verbringt hier viel Zeit
    559
    103
    3
    Single
    7 März 2008
    #2
  • Chimaera
    Chimaera (34)
    Verbringt hier viel Zeit
    162
    101
    0
    Verheiratet
    7 März 2008
    #3
    Das ist soo geil gewesen.

    Ich kenn drei vier Leute die heute ihren PC permanent neugestartet haben weil sie dachten ihr Internet sei im Arsch.

    Die Kerls hatten alle Google als Startseite und das ging halt nicht.

    Irgendwann frag ich dann den einen zufällig so "Ey, geht google bei dir auch nicht" - und der kriegt fast nen Anfall weil er endlich schnallt das nicht seine Verbindung sondern nur Google ein Problem hat. Nach über einer Stunde und zahlreichen Neustarts und Neuverbindungsversuchen des DSL-Modems....
     
  • Riot
    Gast
    0
    7 März 2008
    #4
    Oh, na dann bin ich ja halbwegs beruhigt, danke! :zwinker:
     
  • Chimaera
    Chimaera (34)
    Verbringt hier viel Zeit
    162
    101
    0
    Verheiratet
    7 März 2008
    #5
    Nachdem ich soeben mal meine FritzBox neugestartet hab, gehts wieder.....
     
  • Packset
    Gast
    0
    7 März 2008
    #6
    ....
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    7 März 2008
    #7
    Aber echt! Google war höchstens mal langsamer, aber nie DOWN. Ich habe mir heute morgen einen Bären gewundert, dass alle Seiten gehen ausser Google^^

    Naja, yahoo, etc suchen auch...
     
  • Dr-Love
    Verbringt hier viel Zeit
    817
    103
    9
    nicht angegeben
    7 März 2008
    #8
    Tja, Ben, aber wer von den "jungen Dingern" kennt noch Yahoo :zwinker: ?
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    7 März 2008
    #9
    Ich hab meinen Mailacc da.
     
  • Street-Fighter
    Benutzer gesperrt
    167
    113
    42
    Single
    7 März 2008
    #10
    Bei mir läufts auch noch nicht.
    Heute Abend soll das Problem behoben sein, laut Störungsmeldung:zwinker:

    Da heißt es wohl wirklich auf Yahoo, Lycos etc. umsteigen, auch wenn es erst einmal gewöhnungsbedürftig ist :smile:
     
  • CCFly
    CCFly (37)
    live und direkt
    12.472
    218
    263
    Verheiratet
    7 März 2008
    #11
    bei mir hats gestern auch nicht funktioniert. hab aber gleich gemerkt, dass es google an sich ist und dass das wohl bald wieder ok ist.
     
  • Sonata Arctica
    Beiträge füllen Bücher
    8.607
    248
    727
    vergeben und glücklich
    7 März 2008
    #12
    und alle die auf der cebit waren haben diesen moment verpasst *ggg*
     
  • 7 März 2008
    #13
    altavista ist eh besser :tongue:
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste