Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • ParkAvenue
    ParkAvenue (22)
    Meistens hier zu finden
    164
    128
    149
    Single
    1 Juli 2015
    #1

    Hardware Internet langsam - Router defekt?

    Hi Leute,

    heute brauche ich mal den Rat der Computer-Experten. Ich kenne mich zwar auch ganz gut aus, aber hier weiß ich leider nicht weiter.

    Und zwar ist in letzter Zeit unser (Wlan-)Internet oftmals mega langsam, Webseiten laden gar nicht oder brauchen Stunden. Dann ist es aber plötzlich wieder relativ schnell. Wir haben eine 6.000er Leitung und hatten eigentlich auch immer mindestens 6000 MBit/s ankommend, bei den letzten Speedtests lag die Geschwindigkeit bloß noch zwischen 400 und 1000 MBit/s.

    Meine Frage: wie kann ich herausfinden, ob es am Router oder an der Leitung liegt? Der Router ist immerhin schon über 7 Jahre alt. Und ich will der Telekom nicht Feuer unter den Hintern machen, um dann herauszufinden, dass doch nur der Router einen an der Klatsche hat.

    PS: Leider kann ich das Internet nicht ohne Wlan-Router testen, da ich kein internetfähiges Gerät mit RJ45-Buchse besitze.

    Danke schonmal :smile:
     
  • User 76250
    Planet-Liebe Berühmtheit
    3.193
    348
    3.050
    Single
    1 Juli 2015
    #2
    Zunächst mal solltest Du Dich auf dem Speedport einloggen und in den Statistiken gucken, was die Telekom tatsächlich liefert. Wenn möglich, schau auch nach Störabstandsmarge und Co. Wenn die Dich auf einen anderen DSLAM oder nur einen anderen Port gelegt haben, kann sowas passieren, und die Daten sind ein Indiz. Speedtest ist eher unzuverlässig, gerade via WLAN, weil da vieles eine Rolle spielt, wie etwa Nachbar-WLANs auf der gleichen Frequenz oder auch mögliche Malware auf einem Rechner, die die Verbindung auslastet.
     
    • Zustimmung Zustimmung x 1
    • Hilfreich Hilfreich x 1
  • Zathras
    Zathras (37)
    Sorgt für Gesprächsstoff
    33
    33
    9
    vergeben und glücklich
    1 Juli 2015
    #3
    Genau, ich würde erst mal im Router schauen auf welche Geschwindigkeit die Leitung gesynct ist.
    Wenn da alles in Ordnung ist, würde ich eher Probleme mit einem WLAN in der Nachbarschaft vermuten, vor allem da die Einbrüche ja nur zeitweise auffallen.

    Beobachte einfach mal, welche WLANs vefügbar sind, wenn die Geschwindigkeit normal bzw. niedrig ist.
    Im Idealfall fällt ein WLAN auf, dann könntest du entsprechend dem Kanal des Störers, auf einen anderen freien Kanal wechseln.
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste