Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • NetterKerl :)
    Verbringt hier viel Zeit
    210
    101
    0
    nicht angegeben
    11 Februar 2008
    #1

    Netzwerkproblem "Auf \\PC2 kann nicht zugegriffen werden...

    Hallo,
    ich hab 2 PCs im Netzwert, über inen Router.

    Sie finden sich gegenseitig, aber greifen nicht aufeinander zu.

    Fehler:

    Kann jemand helfen?

    Gruß!
     
  • Mystic86
    Mystic86 (32)
    Verbringt hier viel Zeit
    241
    103
    1
    Single
    11 Februar 2008
    #2
    Welche Betriebssysteme haben beide? Hast du auch auf beiden mal ein Laufwerk freigegeben?

    Das beste was du machen kannst ist, dass du auf beiden Rechnern den gleichen Account machst und das gleiche Passwort. Ein Passwort ist bei beiden Rechnern wichtig. Ohne geht es scheinbar nicht wirklich gescheit (SO wars jetzt bei mir fast immer.)
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    11 Februar 2008
    #3
    Gleiches Problem wie ich damals.

    Leg mal bei beiden Rechnern einen Account mit gleichem Namen und gleichem Passwort an.

    Dann log dich bei beiden auf diesem Account ein und probier es nochmal.
     
  • NetterKerl :)
    Verbringt hier viel Zeit Themenstarter
    210
    101
    0
    nicht angegeben
    11 Februar 2008
    #4
    Beides XP und beide haben auch den gleiche Arbeitsgruppe.
    Beide haben 1 Ordner freigegeben.

    Beide haben nun ein Passwort.
    Das mit dem gleichen Acc-Namen habe ich nicht verstanden.
    Warum?
     
  • Mystic86
    Mystic86 (32)
    Verbringt hier viel Zeit
    241
    103
    1
    Single
    11 Februar 2008
    #5
    Auch bei beiden den gleichen Account + gleiches Passwort? Das ist ganz wichtig!
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    11 Februar 2008
    #6
    Das ist so, weil Windows bescheuert ist.

    Versuche es, so hats bei mir gefunzt.
    Die Accounts kannste nachher wieder löschen, die brauchst du nur zum Zugriff.
     
  • NetterKerl :)
    Verbringt hier viel Zeit Themenstarter
    210
    101
    0
    nicht angegeben
    11 Februar 2008
    #7
    Geht nicht...
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    11 Februar 2008
    #8
    Ist auf beiden PCs die Datei- und Druckerfreigabe aktiv? (Eigenschaften von LAN)
     
  • NetterKerl :)
    Verbringt hier viel Zeit Themenstarter
    210
    101
    0
    nicht angegeben
    11 Februar 2008
    #9
    Ja klar!

    IP-Adressen usw. sind auch alle ok.
    Die Stecker stecken auch sogar richtig. hm.
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    11 Februar 2008
    #10
    Anpingen klappt auch?
    Hast du irgendwas im Rechtemanagement geändert in letzter Zeit?
    Hast du beide Kisten mal neu gestartet (Bei Win weiss man nie...)?
     
  • NetterKerl :)
    Verbringt hier viel Zeit Themenstarter
    210
    101
    0
    nicht angegeben
    11 Februar 2008
    #11
    Neugestartet hab ich auch.
    Da die beiden Rechner sich auch gegenseitig finden muss das Pingen wohl auch gehen.

    Für mich wieder einmal ein unerklärliches Win.XP-Problem.
     
  • BenNation
    BenNation (35)
    Meistens hier zu finden
    1.231
    133
    74
    vergeben und glücklich
    11 Februar 2008
    #12
    Ich weiss zwar nicht, ob das eine Rolle spielt, aber hast du die Accounts auf Administratoren gestellt?
     
  • NetterKerl :)
    Verbringt hier viel Zeit Themenstarter
    210
    101
    0
    nicht angegeben
    12 Februar 2008
    #13

    Ja klar habe ich das!

    Am besten lass ich die Sache nun auf sich beruhen.
    Auf eine neuinstallation habe ich keine Lust.
     
  • dk85
    dk85 (32)
    Verbringt hier viel Zeit
    49
    93
    2
    Single
    12 Februar 2008
    #14
    ich hatte mal ähnliche probleme, weil bei dem rechner auf den ich zugreifen wollte die windows firewall aktiv war.
     
  • User 631
    Verbringt hier viel Zeit
    549
    103
    6
    nicht angegeben
    12 Februar 2008
    #15
    Aktiviere mal auf beiden Systemen das Gastkonto, zu finden unter Systemsteuerung->Benutzerkonten.
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste