Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • spacko
    spacko (42)
    Verbringt hier viel Zeit
    223
    101
    0
    vergeben und glücklich
    21 Juni 2004
    #1

    spybot

    Servus,

    hätte da mal ne Frage:

    ich bekomme schon längere Zeit kein Update mehr für den Spybot. Immer wenn ich auf Nach Updates suchen gehe bekomme ich die Meldung, es gäbe keine.

    Ist das bei euch auch so?

    Gruß
    Klaus
     
  • Nicht die richtige Frage? Hier gibt es ähnliche Themen:
    1. Spybot und McAfee Virus Scan gleichzeitig verwenden ?
  • muenti
    Verbringt hier viel Zeit
    487
    101
    0
    Single
    21 Juni 2004
    #2
    Ja, ist bei mir auch so...Scheint so, dass da im Moment wenig los ist. Das letzte update hab ich so vor 2 oder 3 WOchen gemacht.
     
  • spacko
    spacko (42)
    Verbringt hier viel Zeit Themenstarter
    223
    101
    0
    vergeben und glücklich
    21 Juni 2004
    #3
    Ja zwei Wochen is ja normal, aber bei mir sind es mittlerweile Monate.

    Komisch
     
  • Homerthilo
    Homerthilo (33)
    Verbringt hier viel Zeit
    233
    103
    1
    in einer Beziehung
    21 Juni 2004
    #4
    Is bei mir genauso, das letzte Update waer glaub ich so ca. April/Mai
     
  • president
    Verbringt hier viel Zeit
    694
    101
    0
    nicht angegeben
    21 Juni 2004
    #5
    bei mir sind es inzwischen 4 wochen oder so...
     
  • SOAD1984
    Gast
    0
    22 Juni 2004
    #6
    Habt ihr die neueste Version? Ich kriege das neueste Update garnicht wegen "Falscher CHecksumme"
     
  • muenti
    Verbringt hier viel Zeit
    487
    101
    0
    Single
    23 Juni 2004
    #7
    Laut meinem Update-Log vom Spybot 1.2 waren das die lezten Updates
    mehr war seitdem nicht...hab mich getäuscht mit den 2 - 3 wochen...sorry..
     
    Zuletzt von einem Moderator bearbeitet: 31 August 2017
  • president
    Verbringt hier viel Zeit
    694
    101
    0
    nicht angegeben
    23 Juni 2004
    #8
    habe heute zwei updates heruntergeladen. eines wurde allerdings nicht akzeptiert.
     
  • SOAD1984
    Gast
    0
    23 Juni 2004
    #9
    Habe mir auch eben die Updates gesaugt. Habe die Version 1.3 :link:

    Kleiner Tip:
    Man kann mehrere Server auswählen beim Update!
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste