Willkommen auf Planet-Liebe

diskutiere über Liebe, Sex und Leidenschaft und werde Teil einer spannenden Community! :)

jetzt registrieren
  • Aurinia
    Aurinia (33)
    Verbringt hier viel Zeit
    1.190
    123
    2
    Single
    10 Juli 2007
    #1

    Wie kann man ein Foto(ohne Link zu klicken) reinstellen?

    Hallo,
    wie kann man ein Bild/Foto reinstellen, ohne dass man zuerst auf den Link klicken muss? Also dass gleich das Foto angezeigt wird?
    Hoffentlich kann mir da wer helfen :smile:
     
  • PlayingCube
    Verbringt hier viel Zeit
    58
    91
    0
    Single
    10 Juli 2007
    #2
    Das geht folgendermaßen: [​IMG]

    Z.B. [​IMG]
     
  • milchfee
    Gast
    0
    10 Juli 2007
    #3
    Klicke beim Antwortefeld oben auf das 3 Bildchen von rechts (überm Textfeld) -> GRAFIK EINFÜGEN.
    Du kannst auch einfach eintippen und dazwischen kommt die URL deiner Grafik rein.
     
  • StolzesHerz
    Benutzer gesperrt
    1.276
    0
    0
    nicht angegeben
    10 Juli 2007
    #4
    Bei bilder-hosting.de oder imageshack auf Bild für Forum gehen und kopieren! :zwinker:
     
  • Aurinia
    Aurinia (33)
    Verbringt hier viel Zeit Themenstarter
    1.190
    123
    2
    Single
    10 Juli 2007
    #5
    bei mir funktioniert das nicht :cry:

    die url ist doch dieses : http//www.blablabla oder?
    ich bin bei diesem pixum.de
    und es klappt nicht, wenn ich das so mache wie ihr das sagt :cry:
     
  • User 37284
    User 37284 (33)
    Benutzer gesperrt
    12.818
    248
    474
    vergeben und glücklich
    10 Juli 2007
    #6
    wenn du auf das symbol gehst (das dritte von rechts) dann mach mal das http: das schon dasteht weg und kopier einfach den link ein und drück ok, dann müsste es funktionieren.

    Was passiert denn, wenn du das machst?
     
  • Sternschnuppe_x
    Benutzer gesperrt
    6.915
    0
    2
    Single
    10 Juli 2007
    #7
    Alternative: Bei www.imageshack.us ein Bild hochladen und wenn's hochgeladen ist "Hotlink for Forum Nr. 1" einfach in den Thread einfügen!

    Oder, ums dir z.B. mal am Planet-Liebe-Logo links oben zu zeigen:

    1) Rechter Mausklick --> Grafikadresse kopieren (alternativ: Rechter Mausklick --> Eigenschaften --> Grafikadresse - das mit .jpg am Ende - markieren und mit Strg-c kopieren)

    2) im Antwortfenster eines Threads das "Grafik einfügen"-Symbol anklicken (drittes von rechts, neben OT und Zitat-Sprechblase).

    3) Mit Strg-V die Grafikadresse einfügen.

    4) Die Grafik erscheint mit [​IMG] im Antwortfenster.

    5) Abschicken und fertig!

    Bild existiert nicht mehr
     
  • Aurinia
    Aurinia (33)
    Verbringt hier viel Zeit Themenstarter
    1.190
    123
    2
    Single
    10 Juli 2007
    #8
    den link mit oder ohne http reinkopieren? die adresse des bildes bekomm ich doch wenn ich rechts klicke, dann auf "properties"(bei mir steht das alles auf englisch) und dann die adresse kopieren. so mach ich das jedenfalls immer.
    och mann, das deprimiert mich grad total.ich kanns noch immer nicht, hatte schon einmal das problem und habs dann aufgegeben.
    bei dem imageshack war das bild zu gross zum hochladen :cry:
     
  • Sternschnuppe_x
    Benutzer gesperrt
    6.915
    0
    2
    Single
    10 Juli 2007
    #9
    Ja, Properties ist dasselbe. Wenn du das "Grafik einfügen"-Symbol anklickst, steht da "http" schon drin. Entweder du löschst das raus oder du überschreibst es einfach mit deiner kompletten Adresse.
     
  • Aurinia
    Aurinia (33)
    Verbringt hier viel Zeit Themenstarter
    1.190
    123
    2
    Single
    10 Juli 2007
    #10
    Bild existiert nicht mehr

    so jetzt bin ich mal gespannt

    Edit: juhu, hat funktioniert.

    na gut, dann hab ich jetzt aber ein neues problem. meine bilder sind dann anscheinend nicht mit diesem jpg. am schluss. wie kann ich das ändern?

    komisch, sie sind doch jpg. wieso funktioniert das denn dann trotzdem nicth?
    ich probiers mal hier reinzustellen
     
  • Sternschnuppe_x
    Benutzer gesperrt
    6.915
    0
    2
    Single
    10 Juli 2007
    #11
    Ist glaube ich egal, ob es eine .jpg-Datei ist, Hauptsache es ist IRGENDEIN Bild-Dateiformat. .bmp geht zum Beispiel auch, meines Wissens.

    Schreib mal den Link einer deiner Grafikadressen rein, vielleicht bekommt's jemand anders hin bzw. sieht, wo der Fehler liegt.
     
  • Event Horizon
    Verbringt hier viel Zeit
    197
    101
    0
    vergeben und glücklich
    10 Juli 2007
    #12
    Hallo!

    Deine Bilder sollten .jpg, .png oder .gif sein, eher weniger .bmp

    Eins davon sind deine Bilder allerdings immer, sonst wären es keine Bilder.

    Es ist aber durchaus möglich, daß die Webseite, auf der deine Bilder liegen, irgendwelche Tricks anwenden, um eben zu verhindern, daß jemand ander ihre Bilder klaut
     
  • Aurinia
    Aurinia (33)
    Verbringt hier viel Zeit Themenstarter
    1.190
    123
    2
    Single
    10 Juli 2007
    #13
    na gut, probier ichs nochmal :smile:

    [​IMG]

    juhhuu! danke an alle für die hilfe :smile:

    anscheinend funktioniert das bei mir mit diesem pixum.de nicht,
    mit dem imageshack schon
     

  • jetzt kostenlos registrieren und hier antworten
    die Fummelkiste